<!DOCTYPE html>
<html > <!-- style="border: 1px red solid;"-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156543260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156543260-1');
</script>    

	<title>Viru Prospekt</title>
	<meta charset="utf-8">
<title>ОБНОВЛЕНО     Реновация фасадов добралась до административного центра Нарвы &raquo; Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии</title>
<meta name="description" content="ОБНОВЛЕНОВ последнее время нельзя было не заметить, что здания площади Пеэтри под номерами 1,3, 5, задуманные как нарядные и респектабельные, начали, мягко говоря, сдавать свои позиции. ОБНОВЛЕНОВ последнее время нельзя было не заметить, что здания площади Пеэтри под номерами 1,3, 5, задуманные как">
<meta name="keywords" content="здания, время, площади, фасадов, ремонта, будет, зданий, Петровской, Пеэтри, Евграфов, городского, площадь, Нарвы, городской, довольно, будут, Алексей, говорит, Peetri, реконструкции">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии">
<meta property="og:type" content="article">
<meta property="og:title" content="ОБНОВЛЕНО     Реновация фасадов добралась до административного центра Нарвы">
<meta property="og:url" content="https://prospekt.ee/narva_linn/15502-obnovleno-renovacija-fasadov-dobralas-do-administrativnogo-centra-narvy.html">
<meta property="og:image" content="https://prospekt.ee/uploads/posts/2020-06/1591945553_gor.png">
<meta property="og:description" content="ОБНОВЛЕНО В последнее время нельзя было не заметить, что здания площади Пеэтри под номерами 1,3, 5, задуманные как нарядные и респектабельные, начали, мягко говоря, сдавать свои позиции. Выходящий на Петровскую площадь фасад стал покрываться проплешинами, кое-где обсыпалась штукатурка. А со стороны">
<link rel="search" type="application/opensearchdescription+xml" href="https://prospekt.ee/index.php?do=opensearch" title="Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии">
<link rel="canonical" href="https://prospekt.ee/narva_linn/15502-obnovleno-renovacija-fasadov-dobralas-do-administrativnogo-centra-narvy.html">
<link rel="alternate" type="application/rss+xml" title="Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии" href="https://prospekt.ee/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/jscripts/froala/fonts/font-awesome.css,engine/editor/jscripts/froala/css/editor.css,engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js,engine/skins/codemirror/js/code.js,engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/ru.js&amp;v=26" defer></script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/kubik.css?v=1.003">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/style.css?v=1.003">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/jquery-1.11.3.min.js?v=1.003"></script>
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/respslider/responsiveslides.js?v=1.003"></script>
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/site.js?v=1.003"></script>
    <script data-ad-client="ca-pub-2488918423811434" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/js/respslider/responsiveslides.css?v=1.003">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/engine.css?v=1.003">
	<!-- <link rel="stylesheet" type="text/css" href="js/respslider/themes.css"> -->

</head>
<body  > <!-- style="border: 1px green solid;" -->

	<!-- <div class="block topADS">
		


	</div> -->

	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '98b14e93cbf231255cf577f5036d148a077ee66a';
var dle_group      = 5;
var dle_skin       = 'new_vp_in_work_copy';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'ru',

		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imagePaste: false,
        listAdvancedTypes: false,
        imageUpload: false,
		videoInsertButtons: ['videoBack', '|', 'videoByURL'],
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      }).on('froalaEditor.image.inserted froalaEditor.image.replaced', function (e, editor, $img, response) {

			if( response ) {
			
			    response = JSON.parse(response);
			  
			    $img.removeAttr("data-returnbox").removeAttr("data-success").removeAttr("data-xfvalue").removeAttr("data-flink");

				if(response.flink) {
				  if($img.parent().hasClass("highslide")) {
		
					$img.parent().attr('href', response.flink);
		
				  } else {
		
					$img.wrap( '<a href="'+response.flink+'" class="highslide"></a>' );
					
				  }
				}
			  
			}
			
		});

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
	<!-- начало шапки -->
	<header class="block " ><!-- style="border: 1px #000000 solid;" -->
		
		<!-- блок лого+ начало -->
		<div class="block logoBlock">
			
			<div class="conteiner top_header_conteiner">
			
				<div class="col col6">
					<a href="https://prospekt.ee/"><img src="https://prospekt.ee/uploads/posts/2019-06/1560869164_1560153228_logo10-copy.png"></a>
				</div>
				<div class="col col6 links">
					<a href="https://prospekt.ee/banners/4412-rascenki-na-reklamu.html" class="top_menu_link">Реклама</a>
					<a href="https://prospekt.ee/edition/2786-podiska-2016.html" class="top_menu_link">Подписка</a>
					<a href="https://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="top_menu_link">Наша редакция</a>
					
				</div>

			</div>

		</div>
		<!-- блок лого+ конец -->

	</header>
	<!-- конец шапки -->
    
	<nav class="block menu"  ><!-- style="border: 1px #000000 solid;" -->
		
		<div class="conteiner">

			<div class="menuButton hide-s">
				<a href="#" class="modal-button" modal-id="menu_modal"><span></span>
				<span></span>
				<span></span></a>
			</div>

			<div class="button hide-xs-m-l-xl">
				<a href="#" class="modal-button" modal-id="menu_modal">Выберите категорию новостей</a>
			</div>
			
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/politika/">Политика</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/ekonomika">Экономика</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/kultura">Культура</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/obrazovanie">Образование</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/proishesvija/">112</a>
			</div>
			<div class="button hide-xs-s-m">
				<a href="https://prospekt.ee/zizn">Общество</a>
			</div>

			<div class="button hide-xs-s-m">
				<a href="https://prospekt.ee/service/12961-proekty-i-akcii-vp-i-ng.html">Проекты и акции</a>
			</div>

			<div class="button hide-xs-s-l-xl">
				<a href="#" class="modal-button" modal-id="menu_modal">. . .</a>
			</div>

			
		   <!--  <div class="userButton">
				<a href="#" class="modal-button" modal-id="login_modal"><img src="/templates/new_vp_in_work_copy/images/user.png"></a>
			</div> -->
            
            
			<div class="searchButton">
				<a href="#" class="modal-button" modal-id="search_modal"><img src="/templates/new_vp_in_work_copy/images/search.png"></a>
			</div>
			

		</div>

	</nav>

	<main class="block"  ><!-- style="border: 1px #000000 solid;" -->
		
		<div class="conteiner margin-top-30">

			

			

			<!-- static|lostpassword -->
			
			<div class="block">
				
				<section class="scol scol9 new_block">

					<div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=754260667965318";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>		


				<article class="article">
						
						<h1><span class="category_label">Город / В центре внимания</span>ОБНОВЛЕНО     Реновация фасадов добралась до административного центра Нарвы</h1>
						<p class="article_data"><span>Дата публикации: Сегодня, 10:06</span> <span>Просмотрено: 59</span></p>

						<div class="row article_body">
							
							<p><span style="color:#ff0000;"><b>ОБНОВЛЕНО</b></span></p>
<p><b>В последнее время нельзя было не заметить, что здания площади Пеэтри под номерами 1,3, 5, задуманные как нарядные и респектабельные, начали, мягко говоря, сдавать свои позиции.</b> <br>Выходящий на Петровскую площадь фасад стал покрываться проплешинами, кое-<br>где обсыпалась штукатурка. А со стороны внутреннего двора – вообще беда: уже довольно продолжительное время балконы находятся в аварийном состоянии.</p>
<p style="text-align:center;"><!--MBegin:https://prospekt.ee/uploads/posts/2020-06/1591945553_gor.png|--><a href="https://prospekt.ee/uploads/posts/2020-06/1591945553_gor.png" class="highslide"><img src="https://prospekt.ee/uploads/posts/2020-06/medium/1591945553_gor.png" style="max-width:100%;" alt=""></a><!--MEnd--></p>
<p><b>И как наглядный пример</b><br>О необходимости привести здания городского управления в подобающий вид говорилось еще до коронокризиса, ухудшение экономической ситуации, как видим, на эти планы не повлияло. Мэр Нарвы Алексей Евграфов говорит, что кроме основной цели у этой реновации есть еще и вполне конкретная задача – показать пример квартирным товариществам Нарвы, для которых городом создана программа «Укра- сим родной город».<br>Здания Нарвского горуправления будут находиться в состоянии ремонта вплоть до начала зимы.<br>Как проинформировала наше издание заведующая отделом Департамента городского хозяйства НГУ Наталья Шибалова, комплексного ремонта либо реконструкции фасадов зданий Peetri plats 1, 3, 5 до сих пор не производилось. Работы выполнялись лишь частично, в разное время: к примеру, в 2003 году делался ремонт фасадов, в 2005 – ремонт крыши.</p>
<p><br></p>
<p><b>Как бы в лесах не заблудиться</b><br>Нарвское горуправление занимает три здания: горуправа, Департамент городского хозяйства, горсобрание. Сейчас леса установлены вокруг Пеэтри, 5, и сориентироваться, куда направляться, желающим попасть в мэрию затруднительно. Но, обещает Алексей Евграфов, вскоре здесь должны появиться указатели, эта обязанность возложена на фирму-подрядчика.<br>В целом же заказчик рассчитывает, что его партнер сумеет продемонстрировать высокую культуру производства, и столь масштабное строительство не испортит вида центральной площади Нарвы.</p>
<p><br></p>
<p><b>«Новая» Петровская площадь</b><br>Как пояснил нам городской художник Денис Полубояров, результатом реконструкции трех принадлежащих городу административных зданий станет полностью обновленный облик Петровской площади. Так, стены здания мэрии окрасят в благородный серый цвет, а обрамление ее окон будет белым. Фасад соседнего здания будет теплого желтовато-охристого цвета, а граничащего с ним углового здания по адресу Пеэтри, 1 (где находится Нарвское городское собрание) – терракотового, так называемый шведский стиль – красный, с белыми колоннами. Новая цветовая гамма, решили в отделе архитектуры, будет лучше гармонировать с окружающим городским пространством, создавая ощущение единого целого. Цвета фасадов будут насыщенными, но в то же время спокойными и натуральными. У фасадов всех трех зданий будет сделана ночная подсветка. Впервые за долгое время городской отдел архитектуры предпринимает попытку гармонизировать городское пространство с помощью грамотных цветовых решений, отметил городской художник.<br>Также в планах реновация внутреннего двора расположенных на Петровской площади зданий.<br>С учетом того, что завершается реновация фасада ДК «Ругодив», который, как мы уже писали, станет белоснежным и тоже приобретет ночную подсветку, центральная часть города, а именно – Петровская площадь и отрезок улицы Пушкина от Петровской площади и до вокзала – к осени приобретет новый облик.</p>
<p><br></p>
<p><b>Надолго ли?</b><br>Вместе с тем достойно сожаления, что реновированные дома в Нарве довольно быстро теряют свою внешнюю привлекательность. Хотя в Нарве есть примеры, когда здания обходятся без ремонта фасадов десятилетиями, а выглядят прилично – дома на ул. Л.Койдула, например. На этом фоне срок от ремонта до ремонта на Петровской площади выглядит весьма скромно – 18 лет.<br>«Отделочные материалы в наше время производятся довольно износостойкие. Проблема кроется скорее в качестве строительства. Не на высоте пока и надзор собственника, во всяком случае по городским объектам вопросов у нас много, – говорит А. Евграфов. – Имеются проблемы с проектированием. Можно было бы также увеличивать срок гарантии – не 2 года, как сейчас, а, допустим, 10 лет. Цена в этом случае будет уже другая, а может, и желающих участвовать в таком тендере не найдется».<br>Но – время идет вперед, а опыт учит. И нарвитяне вправе надеяться, что главные здания на главной площади города будут отремонтированы качественно и надолго.</p>
<p><br></p>
<p><span style="background-color:#99ccff;"><i><b>Ремонт фасадов Peetri plats 1, 3, 5 осуществляет зарегистрированная в Таллинне фирма Viking Art OÜ. Стоимость договора – 393 372 евро, срок действия – 12 месяцев со дня заключения договора, то есть до 4 декабря текущего года.</b></i></span></p>
<p><br></p>
<p>Татьяна Завьялова, Ирина Токарева</p>
<div><!--dle_image_begin:http://prospekt.ee/uploads/logo/vpng.jpg|left--><img src="https://prospekt.ee/uploads/logo/vpng.jpg" style="float:left;max-width:100%;" alt="ОБНОВЛЕНО     Реновация фасадов добралась до административного центра Нарвы"><!--dle_image_end--></div>
<div class="fb-share-button"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore" rel="noopener external noreferrer">Поделиться</a></div>

						</div>

						


						

						<h2 class="margin-top-30">Комментарии (0)</h2>

						
<div id="dle-ajax-comments"></div>

						<!--dlenavigationcomments-->
						<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="block margin-top-30" id="addcform">

    <div class="row">
        
        <h4>Добавление комментариев:</h4>
        
    </div>
    
    

    <div class="row margin-top-20">
        
        <div class="ocol ocol6">
            <label class="form">
                <span class="comm_text">Имя:</span>
                <input type="text" name="name" id="name" class="f_input" placeholder="Александр Пушкин" />
            </label>
        </div>
            

    </div>

    
    
    <div class="row margin-top-20">
        
        <script>
	var text_upload = "Загрузка файлов и изображений на сервер";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div>
        
    </div>
    
    
    <div class="row margin-top-20">
        
        
        
            <div class="row">
                <label class="form">
                <span>Кликните на изображение чтобы обновить код, если он неразборчив</span>
                </label>
            </div>
            <div class="row">
                <a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a>
            </div>
            <div class="row">
                <div class="ocol ocol6">
                    <label class="form">
                        <span class="comm_text">Повторите код:</span>
                        <input placeholder="Повторите код" title="Введите код указанный на картинке" type="text" name="sec_code" id="sec_code" required>
                    </label>
                </div>
            </div>
        

        
        
        <div class="row no_bottom_margin margin-top-20">
            <button type="submit" name="submit" class="button orange m fbutton">
                <span>Добавить</span>
            </button>
        </div>
        
    </div>

</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="15502"><input type="hidden" name="user_hash" value="98b14e93cbf231255cf577f5036d148a077ee66a"></form>

					</article></div>
					
				</section>

				<!-- <div class="scol scol3 sticky" id="fth2_stick">
				</div>
 -->
			</div>

			<!-- <div class="block margin-top-30 reclaam-12">
				
				<img src="/templates/new_vp_in_work_copy/images/recl/bb1.png">

			</div> -->

			<div class="block margin-top-30">
				
				<section class="scol scol9 new_block">

					<div class="row">
						
						<h1>Окрошка <span class="link-right"><a href="#">Читать все</a></span></h1>
						
					</div>

					<div class="row">

												<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-06/thumbs/1591864824_1.jpg);">
                            <h1><a href="https://prospekt.ee/otdohni/15494-mne-hotelos-kogo-to-ubit-anna-kendrik-pozhalovalas-na-semki-v-sumerkah.html">«Мне хотелось кого-то убить»: Анна Кендрик пожаловалась на съемки в «Сумерках»</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-06/thumbs/1591864772_1.png);">
                            <h1><a href="https://prospekt.ee/otdohni/15493-my-reshili-dobavit-chetyre-bukvy-anna-hilkevich-reshila-smenit-imja-mladshej-docheri.html">«Мы решили добавить четыре буквы»: Анна Хилькевич решила сменить имя младшей дочери</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-06/thumbs/1591864584_1.jpg);">
                            <h1><a href="https://prospekt.ee/otdohni/15492-vot-jeto-scheki-alsu-pokazala-kak-silno-izmenilas.html">Вот это щеки! Алсу показала, как сильно изменилась</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-06/thumbs/1591864518_1.jpg);">
                            <h1><a href="https://prospekt.ee/otdohni/15491-krishtianu-ronaldu-vpervye-pojavilsja-na-publike-posle-karantina.html">Криштиану Роналду впервые появился на публике после карантина</a></h1>
                        </article>

					</div>
					
				</section>

				<!-- <div class="scol scol3 sticky reclaam-3" id="1f_stick">
					<img src="/templates/new_vp_in_work_copy/images/recl/m2.png">
				</div> -->

			</div>

			<div class="block margin-top-30">
				
				<section class="scol scol9 new_block">

					<div class="row">
						
						

                                       <h1>В мире <span class="link-right"><a href="#">Читать все</a></span></h1>

						
					</div>

					<div class="row">

												<article class="ocol ocol4 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-06/thumbs/1591784557_trushkin1s.jpg);">
                            <h1><a href="https://prospekt.ee/events/konveer_novostej/15479-ot-koronovirusa-umer-anatolij-trushkin.html">От короновируса умер Анатолий Трушкин</a></h1>
                        </article>						<article class="ocol ocol4 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-06/thumbs/1591771013_covidcopi.jpg);">
                            <h1><a href="https://prospekt.ee/events/konveer_novostej/15472-v-rossii-ispytyvajut-vakcinu-protiv-covid-19.html">В России испытывают вакцину против COVID-19</a></h1>
                        </article>						<article class="ocol ocol4 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-06/medium/1591686612_efremov1s.jpg);">
                            <h1><a href="https://prospekt.ee/events/sobqtie/15460-umer-postradavshij-v-dtp-s-uchastiem-mihaila-efremova-voditel.html">Умер пострадавший в ДТП с участием Михаила Ефремова водитель</a></h1>
                        </article>

					</div>
					
				</section>

				<!-- <div class="scol scol3 sticky reclaam-3" id="f2_stick">
					<img src="/templates/new_vp_in_work_copy/images/recl/m2.png">
				</div> -->

			</div>
        
            
			

		</div>

	</main>

	<footer class="block footer"  > <!-- style="border: 1px #FFF solid;" -->

		<div class="conteiner margin-top-50 margin-bottom-30">

		
			<section class="scol scol3">
				<h1>Контакты редакции  
                               <br /> "Виру Проспекта"</h1>
				<p><a href="mailto:svetlana@prospekt.ee">svetlana@prospekt.ee</a>   <a href="tel:+37258516019">58516019</a></p>
				<h2>Рекламный отдел и отдел доставки</h2>
				<p><a href="mailto:info@prospekt.ee">info@prospekt.ee</a>   <a href="tel:+37256910699">56 910 699</a></p>
                                </section>

                                 <section class="scol scol3">
                                  <h1>Контакты редакции "Нарвской Газеты"</h1>
				<p><a href="mailto:nsoboleva@gazeta.ee">nsoboleva@gazeta.ee</a>    <a href="tel:+37255620315">55620315</a></p>
                                <h2>Рекламный отдел и отдел доставки</h2>
				<p><a href="mailto:info@prospekt.ee">info@prospekt.ee</a>   <a href="tel:+37256910699">56 910 699</a></p>
			</section>

			<section class="scol scol3">
				<h1></h1>
				<p><a href="https://prospekt.ee/cookie-policy.html">Политика Cookie</a></p>
				<p><a href="https://prospekt.ee/service/8002-pravila-ispolzovaniya-materialov-na-sayte-wwwprospektee.html">Правила использования материалов</a></p>
			</section>

			<!-- <section class="scol scol3"></section> -->

		</div>

		<div class="conteiner margin-top-50 margin-bottom-30">
			
			<p class="text-center">© UU "Prospekt-Media", 2019. Все права защищены.<span id="size-value"></span></p>

		</div>

	</footer>


	<div class="modal" id="menu_modal">
		
		<div class="conteiner margin-top-30 margin-bottom-50">

			<a href="" class="modal-button close" modal-id="menu_modal">X</a>
					
			<!-- <div class="col col12">
				<div class="col col6 push-left">
					<div class="col col4" style="height: 50px; background-color: #AAA;"></div>
				</div>
			</div> -->

			<div class="row margin-top-50">
				<h1>Категории новостей</h1>
			</div>

			<div class="row margin-top-50 new_categories">


				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Город</h2>
					<h3><a href="https://prospekt.ee/obitanie/">Среда обитания</a></h3>
					<h3><a href="https://prospekt.ee/management/">Управление</a></h3>
					<h3><a href="https://prospekt.ee/turizm/">Туризм</a></h3>
					<h3><a href="https://prospekt.ee/backlink/">Обратная связь</a></h3>
					<h3><a href="https://prospekt.ee/ametlik/">Дежурный по городу</a></h3>
					<h3><a href="https://prospekt.ee/business/">Предпринимательство</a></h3>
                    <h3><a href="https://prospekt.ee/v_centre_vnimanija/">В центре внимания</a></h3>
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Общество</h2>
                                      
                    <h3><a href="https://prospekt.ee/obrazovanie">Образование</a></h3>
					<h3><a href="https://prospekt.ee/kultura">Культура</a></h3>
					<h3><a href="https://prospekt.ee/sport/">Спорт</a></h3>
					<h3><a href="https://prospekt.ee/mukf/">Вера</a></h3>
					<h3><a href="https://prospekt.ee/history/">История</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>События</h2>
					<h3><a href="https://prospekt.ee/events/konveer_novostej/">Конвейер новостей</a></h3>
					<h3><a href="https://prospekt.ee/yourword/">Вам слово</a></h3>
					<h3><a href="https://prospekt.ee/triuimth/">Праздник</a></h3>
					<h3><a href="https://prospekt.ee/vybory/">Выборы</a></h3>
					<h3><a href="https://prospekt.ee/piiriulene_koostoo/">Сотрудничество</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Правопорядок</h2>
					<h3><a href="https://prospekt.ee/zakon/">Закон</a></h3>
					<h3><a href="https://prospekt.ee/proishesvija/">Происшествия</a></h3>
					<h3><a href="https://prospekt.ee/piir/">Граница</a></h3>
					<h3><a href="https://prospekt.ee/jurist/">Консультирует специалист</a></h3>

					
				</div>
							
				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Отдохни</h2>
					<h3><a href="https://prospekt.ee/pops/">Окрошка</a></h3>
					<h3><a href="https://prospekt.ee/garden/">Сад огород</a></h3>
					<h3><a href="https://prospekt.ee/style/">Стиль жизни</a></h3>
					<h3><a href="https://prospekt.ee/otdohni/technika/">Наука и техника</a></h3>
					<h3><a href="https://prospekt.ee/razvlechenija/772-zvezdy-govoryat.html">Гороскоп</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Редакция</h2>
					<h3><a href="https://prospekt.ee/editorial-office/edition/">От редакции</a></h3>
					<h3><a href="https://prospekt.ee/editorial-office/konkurs/">Конкурсы</a></h3>
					<h3><a href="https://prospekt.ee/editorial-office/projects/">Проекты</a></h3>
					<h3><a href="https://prospekt.ee/edition/video-vp/">Наше видео</a></h3>
					<h3><a href="https://prospekt.ee/service/4068-redakciya-viru-prospekt.html">Контакты</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>В стране и мире</h2>
					<h3><a href="https://prospekt.ee/respublika/">Республика</a></h3>
					<h3><a href="https://prospekt.ee/region/">Регион</a></h3>
					<h3><a href="https://prospekt.ee/politika/">Политика</a></h3>
					<h3><a href="https://prospekt.ee/ekonomika">Экономика</a></h3>
					<h3><a href="https://prospekt.ee/extended/">Развитие</a></h3>
					<h3><a href="https://prospekt.ee/world/">В мире</a></h3>
					
				</div>
					
				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Жизнь</h2>
					<h3><a href="https://prospekt.ee/ljudi/">Люди</a></h3>
					<h3><a href="https://prospekt.ee/zizn/">Жизнь</a></h3>
					<h3><a href="https://prospekt.ee/medicine/">Здравоохранение</a></h3>
					<h3><a href="https://prospekt.ee/opinions/">Мнения</a></h3>
					<h3><a href="https://prospekt.ee/opros/">Наш опрос</a></h3>
					<h3><a href="https://prospekt.ee/tragedija/">Трагедия</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Полезно</h2>
					<h3><a href="https://prospekt.ee/kultafish/">Афиша</a></h3>
					<h3><a href="https://prospekt.ee/afisha/">Кино</a></h3>
					<h3><a href="https://prospekt.ee/busstop/616-raspisanie-avtobusov-goroda-narva.html">Автобусы</a></h3>

					
				</div>
		
				
			</div>

			<div class="row margin-top-100">
				<h1>Проекты и акции "ВП" и "НГ"</h1>
			</div>

			<div class="row margin-top-50 new_categories">


                

					

					<h2><a href="https://prospekt.ee/redaktor/">Слово редактора</a></h2>
					<h2><a href="https://prospekt.ee/service/2070-zhurnaly.html">Журналы-спецпроекты</a></h2>
					

                
                
					<h2>2019</h2>
                                 <h3><a href="https://prospekt.ee/editorial-office/13804-konkurs-nashi-domashnie-ljubimcy.html">Конкурс "Наши домашние любимцы"</a></h2>                
                                 <h3><a href="https://prospekt.ee/editorial-office/13076-menjajuschie-realnost-uzhe-sredi-nas.html">Проект "Истории успеха"</a></h2>
                
					<h2>2018</h2>
                                 <h3><a href="https://prospekt.ee/editorial-office/projects/11192-o-proekte-zelenaya-stranica.html">Проект "Зеленая страница"</a></h2>
                                 <h3><a href="https://prospekt.ee/society/11656-proekt-sosedi.html">Проект "Соседи"</a></h2>
                		<h3><a href="https://prospekt.ee/editorial-office/9156-dorogie-druzya.html">Проект "Празднуем вместе!"</a></h2>
                		<h3><a href="https://prospekt.ee/editorial-office/projects/vybor_est/">Проект "Выбор есть"</a></h2>
							
					
					<h2>2017</h2>
                		<h3><a href="https://prospekt.ee/editorial-office/projects/meeting-point/">Проект "Место встречи"</a></h2>
                		<h3><a href="https://prospekt.ee/editorial-office/projects/important-to-know/">Проект "Важно знать"</a></h2>
                		<h3><a href="https://prospekt.ee/society/mukf/blagovestnik/">Проект "Благовестник Вирумаа"</a></h2>
                		<h3><a href="https://prospekt.ee/mukf/blagovestnik/6703-fotokonkurs-schastlivy-vmeste-yarkie-momenty-vashey-semi.html">Конкурс "Счастливы вместе!"</a></h2>
                		<h3><a href="https://prospekt.ee/edition/konkurs/6520-galereya-cvetlaya-pasha-v-seme-narvskoy-pobeditel-kazhdyy-uchastnik-konkursa.html">Конкурс "Cветлая Пасха - в семье нарвской"</a></h2>
						<h3><a href="https://prospekt.ee/edition/6001-konkurs-detskogo-risunka-narisovannaya-mama.html">Конкурс "Нарисованная мама"</a></h2>
							

					
					
					<h2>2015-2016</h2>
						<h3><a href="https://prospekt.ee/ljudi_govorjat/5032-obyavlyaem-pobediteley-konkursa-odnazhdy-letom.html">Фотоконкурс "Однажды летом"</a></h2>
						<h3><a href="https://prospekt.ee/edition/2332-na-konkurs-otkrytok-s-dnem-pobedy-prishlo-69-rabot.html">Конкурс авторской открытки "С Днем Победы!"</a></h2>
						<h3><a href="https://prospekt.ee/edition/konkurs15/1772-vruchen-priz-pobeditelyu-predvybornogo-totalizatora.html">Конкурс "Предвыборный тотализатор"</a></h2>
                		                <h3><a href="https://prospekt.ee/editorial-office/projects/narvskoe-vremja/">Газета "Нарвское Время"</a></h2>

                					
					<h2><a href="https://prospekt.ee/nevesty17/">Сбежавшие невесты</a></h2>
						<h3><a href="https://prospekt.ee/nevesty17/">2017</a></h2>
						<h3><a href="https://prospekt.ee/nevesty16/">2016</a></h2>
						<h3><a href="https://prospekt.ee/nevesty/">2015</a></h2>
							
					
		
				
			</div>

		</div>

	</div>


	<div class="modal" id="search_modal">

		<a href="" class="modal-button close" modal-id="search_modal">X</a>
		
		<div class="table-wrap">
			
			<div class="table-cell">
				
				<div class="search_conteiner align-center">
					
					<div class="row">
						<h1>Форма поиска</h1>
						<form method="get" action="https://prospekt.ee/">
		                    <input type="hidden" name="do" value="search">
		                    <input type="hidden" name="subaction" value="search">
		                    <input id="story" name="story" class="search_input" autocomplete="off" placeholder="Введите искомое слово или выражение">
		                    <input type="submit" class="search_input_submit" value="">
		                </form>
					</div>

				</div>

			</div>

		</div>

	</div>

	
	<div class="modal" id="login_modal">

		<a href="" class="modal-button close" modal-id="login_modal">X</a>
		
		<div class="table-wrap">
			
			<div class="table-cell">
				
				<div class="login_conteiner align-center">
					
					<div class="row">
						<h1>Форма входа на сайт</h1>
						<form method="post" action="" class="log_in_form">
							<div class="row margin-top-30">
								<input type="text" name="login_name" id="login_name" placeholder="Введите ваш e-mail">
								<input type="password" name="login_password" id="login_password" placeholder="Введите ваш пароль">  
								<input name="login" type="hidden" id="login" value="submit">
							</div>
							<div class="row margin-top-50">
								<button onclick="submit();" type="submit" class="button orange m">Войти</button>
								<a href="https://prospekt.ee/index.php?do=lostpassword" class="button transparent m push-right">Забыли пароль?</a>
								<a href="https://prospekt.ee/index.php?do=register" class="button transparent m push-right">Регистрация</a>
							</div>
							<div class="row margin-top-30">
								
								  
							</div>
						</form>
					</div>

				</div>

			</div>

		</div>

	</div>
    <!-- <div id="log_in">
        <div class="modal_head"><h1>Форма входа на сайт:</h1></div>
        <div class="modal_content">
            <form method="post" action="" class="log_in_form">
                <input type="text" name="login_name" id="login_name"  placeholder="Введите ваш логин / e-mail">
                <input type="password" name="login_password" id="login_password"  placeholder="Введите ваш пароль">  
                <input name="login" type="hidden" id="login" value="submit" />
                <button onclick="submit();" type="submit" class="green_button" >Войти</button>
                <a href="https://prospekt.ee/index.php?do=lostpassword" class="black_button push_right">Забыли пароль?</a>
				<a href="https://prospekt.ee/index.php?do=register" class="black_button push_right">Регистрация</a>
            </form>
        </div>
        <div class="modal_footer" style="height: 90px">
                <span style="font-size:13px; display: block; padding-bottom: 15px;">Войти через соц. сети:</span>
                
               
                 

        </div>
    </div> -->




	<span id="size-type"></span>


	<script>
		
		$("#slider1").responsiveSlides({
			auto: true,
			pager: false,
			nav: true,
			speed: 500,
			namespace: "centered-btns"
	    });

		// News Paper Slider HTML
	     $("#newspaper_slider").responsiveSlides({
	     	auto: true,
			  pager: false,
			  speed: 500,
	      });

	    var LANG = 'ru';
	    var GTagId = '';
	    var GTagIpAnonymizationStatus = true;
        

	</script>

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125958855-1"></script>
		<script>
 	 window.dataLayer = window.dataLayer || [];
  	function gtag(){dataLayer.push(arguments);}
 	 gtag('js', new Date());

  	gtag('config', 'UA-125958855-1');
		</script>

     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-166804926-1"></script>
		<script>
 	 window.dataLayer = window.dataLayer || [];
  	function gtag(){dataLayer.push(arguments);}
 	 gtag('js', new Date());

  	gtag('config', 'UA-166804926-1');
		</script>
			
		<!--$(document).ready(function(){

			// agreement.disable_popup = true;
			agreement.init('UA-125958855-1');

		});-->


</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
