<!DOCTYPE html>
<html > <!-- style="border: 1px red solid;"-->
<head>
	<title>Viru Prospekt</title>
	<meta charset="utf-8">
<title>Нарва пережила каскадное отключение электричества &raquo; Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии</title>
<meta name="description" content="В минувшую субботу в Нарве случились сразу два сбоя в подаче электроэнергии. Первый сбой, продолжавшийся где-то с 5 до 10.03 утра, затронул лишь один, но довольно крупный район города, включающий Таллиннское шоссе с рядом улиц. Второй сбой был короче — с 18.30 длительностью примерно час, но">
<meta name="keywords" content="Elering, Eesti, Нарва, электричества, время, Йыэсуу, подстанции, отключения, Силламяэ, электроэнергии, Energia, Нарвы, также, Когда, правления, затронул, города, интернет, словам, Балтийской">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии">
<meta property="og:type" content="article">
<meta property="og:title" content="Нарва пережила каскадное отключение электричества">
<meta property="og:url" content="https://prospekt.ee/narva_linn/12810-narva-perezhila-kaskadnoe-otkljuchenie-jelektrichestva.html">
<meta property="og:image" content="https://prospekt.ee/uploads/posts/2019-05/1558518984_stancija_poln.gif">
<meta property="og:description" content="В минувшую субботу в Нарве случились сразу два сбоя в подаче электроэнергии. Первый сбой, продолжавшийся где-то с 5 до 10.03 утра, затронул лишь один, но довольно крупный район города, включающий Таллиннское шоссе с рядом улиц. Второй сбой был короче — с 18.30 длительностью примерно час, но">
<link rel="search" type="application/opensearchdescription+xml" href="https://prospekt.ee/index.php?do=opensearch" title="Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии">
<link rel="canonical" href="https://prospekt.ee/narva_linn/12810-narva-perezhila-kaskadnoe-otkljuchenie-jelektrichestva.html">
<link rel="alternate" type="application/rss+xml" title="Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии" href="https://prospekt.ee/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/jscripts/froala/fonts/font-awesome.css,engine/editor/jscripts/froala/css/editor.css,engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js,engine/skins/codemirror/js/code.js,engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/ru.js&amp;v=26" defer></script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/kubik.css">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/style.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/respslider/responsiveslides.js"></script>
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/site.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/js/respslider/responsiveslides.css">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/engine.css">
	<!-- <link rel="stylesheet" type="text/css" href="js/respslider/themes.css"> -->

</head>
<body  > <!-- style="border: 1px green solid;" -->

	<!-- <div class="block topADS">
		


	</div> -->

	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '98b14e93cbf231255cf577f5036d148a077ee66a';
var dle_group      = 5;
var dle_skin       = 'new_vp_in_work_copy';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'ru',

		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imagePaste: false,
        listAdvancedTypes: false,
        imageUpload: false,
		videoInsertButtons: ['videoBack', '|', 'videoByURL'],
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      }).on('froalaEditor.image.inserted froalaEditor.image.replaced', function (e, editor, $img, response) {

			if( response ) {
			
			    response = JSON.parse(response);
			  
			    $img.removeAttr("data-returnbox").removeAttr("data-success").removeAttr("data-xfvalue").removeAttr("data-flink");

				if(response.flink) {
				  if($img.parent().hasClass("highslide")) {
		
					$img.parent().attr('href', response.flink);
		
				  } else {
		
					$img.wrap( '<a href="'+response.flink+'" class="highslide"></a>' );
					
				  }
				}
			  
			}
			
		});

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

	<!-- начало шапки -->
	<header class="block " ><!-- style="border: 1px #000000 solid;" -->
		
		<!-- блок лого+ начало -->
		<div class="block logoBlock">
			
			<div class="conteiner top_header_conteiner">
			
				<div class="col col6">
					<a href="https://prospekt.ee/"><img src="/templates/new_vp_in_work_copy/images/logo9.png"></a>
				</div>
				<div class="col col6 links">
					<a href="https://prospekt.ee/banners/4412-rascenki-na-reklamu.html" class="top_menu_link">Реклама</a>
					<a href="https://prospekt.ee/edition/2786-podiska-2016.html" class="top_menu_link">Подписка</a>
					<a href="https://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="top_menu_link">Наша редакция</a>
					
				</div>

			</div>

		</div>
		<!-- блок лого+ конец -->

	</header>
	<!-- конец шапки -->

	<nav class="block menu"  ><!-- style="border: 1px #000000 solid;" -->
		
		<div class="conteiner">

			<div class="menuButton hide-s">
				<a href="#" class="modal-button" modal-id="menu_modal"><span></span>
				<span></span>
				<span></span></a>
			</div>

			<div class="button hide-xs-m-l-xl">
				<a href="#" class="modal-button" modal-id="menu_modal">Выберите категорию новостей</a>
			</div>
			
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/politika/">Политика</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/ekonomika">Экономика</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/kultura">Культура</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/obrazovanie">Образование</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/proishesvija/">112</a>
			</div>
			<div class="button hide-xs-s-m">
				<a href="https://prospekt.ee/zizn">Общество</a>
			</div>
			<div class="button hide-xs-s-m">
				<a href="https://prospekt.ee/redaktor/">Акции</a>
			</div>
			<div class="button hide-xs-s-m">
				<a href="https://prospekt.ee/edition/video-vp/">Видео</a>
			</div>

			<div class="button hide-xs-s-l-xl">
				<a href="#" class="modal-button" modal-id="menu_modal">. . .</a>
			</div>

			
		   <!--  <div class="userButton">
				<a href="#" class="modal-button" modal-id="login_modal"><img src="/templates/new_vp_in_work_copy/images/user.png"></a>
			</div> -->
            
            
			<div class="searchButton">
				<a href="#" class="modal-button" modal-id="search_modal"><img src="/templates/new_vp_in_work_copy/images/search.png"></a>
			</div>
			

		</div>

	</nav>

	<main class="block"  ><!-- style="border: 1px #000000 solid;" -->
		
		<div class="conteiner margin-top-30">

			

			

			<!-- static|lostpassword -->
			
			<div class="block">
				
				<section class="scol scol9 new_block">

					<div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=754260667965318";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>		


				<article class="article">
						
						<h1><span class="category_label">Город / Среда обитания</span>Нарва пережила каскадное отключение электричества</h1>
						<p class="article_data"><span>Дата публикации: Сегодня, 13:11</span> <span>Просмотрено: 148</span></p>

						<div class="row article_body">
							
							<p>В минувшую субботу в Нарве случились сразу два сбоя в подаче электроэнергии. Первый сбой, продолжавшийся где-то с 5 до 10.03 утра, затронул лишь один, но довольно крупный район города, включающий Таллиннское шоссе с рядом улиц. Второй сбой был короче — с 18.30 длительностью примерно час, но случился уже вечером и затронул не только Нарву, но и соседние города - Нарва-Йыэсуу и Силламяэ.</p>
<div style="text-align:center;"><!--dle_image_begin:https://prospekt.ee/uploads/posts/2019-05/1558518984_stancija_poln.gif|--><img src="https://prospekt.ee/uploads/posts/2019-05/1558518984_stancija_poln.gif" style="max-width:100%;" alt="Нарва пережила каскадное отключение электричества"><!--dle_image_end--></div>
<div style="text-align:center;"><i><span style="font-size:10pt;">Иллюстративное фото.</span></i></div>
<p>Как сообщило в понедельник, 20 мая, новостное агентство BNS, Департамент конкуренции начал надзорное делопроизводство в отношении Elering в связи с замыканием, обесточившим Нарву, Нарва-Йыэсуу и Силламяэ.</p>
<h2>Пожар на подстанции</h2>
<p>Согласно сообщению BNS, отключение электроснабжения городов Нарва, Силламяэ и Нарва-Йыэсуу произошло из-за пожара на подстанции независимого системного оператора Elering. Из-за аварии на подстанции отключились восьмой энергоблок Эстонской электростанции (в тот момент там работали всего два энергоблока) и завод масел Enefit280. Для расследования причин произошедшего и выяснения масштабов нанесенного убытка Eesti Energia созвал специальную рабочую группу. Надзорное делопроизводство ставит целью выяснить также, имело ли место нарушение закона о снабжении электричеством.</p>
<p>«Почему произошел останов конкретных производственных мощностей, выяснит расследование. Но фактом является то, что авария повлияла на количество выработанной продукции», - сказал Райне Пайо, член правления Eesti Energia, отвечающий за производство электроэнергии.</p>
<h2>Коллапс</h2>
<p>Энергетический коллапс, дважды в один и тот же день накрывший один из самых больших районов Нарвы, заставил горожан вспомнить о недавнем призыве к жителям Эстонии запасаться всем необходимым на всякий кризисный случай. И то, что такой случай возможен, показал субботний день.</p>
<p>Люди не имели возможность снять наличные в банкомате, расплатиться на кассе в магазине, заправить топливом автомобиль на заправке. Казалось, и вправду нагрянула какая-то техногенная катастрофа, лишившая нас возможности жить привычной цивилизованной жизнью.</p>
<p>Не стали исключением и горожане, находившиеся в своих квартирах: оказывается, наша жизнь так сильно зависит от электричества, что без него человек зачастую просто не знает, чем себя занять. Когда нет возможности смотреть телевизор, зависать в интернете (к слову, мобильный интернет какое-то время после длительного сбоя еще продолжает действовать), делать привычные домашние дела (гладить белье, пылесосить, готовить...). Даже постирать или набрать воды, чтобы помыть пол, не получается: подкачивающие насосы не работают и на верхние этажи не поступает вода.</p>
<h2>Вот что об этом пишут в социальных сетях:</h2>
<p>- «А, вообще-то, ситуация критическая: даже бутылку воды не купить, потому что кассы, холодильники, входные двери в магазины и банкоматы - все на электричестве. Бензином не заправиться. Конденсаторы не работают - а вчера, на минуточку, 23 град. было...»</p>
<p>- «А у меня, похоже, ТВ накрылся...»</p>
<h2>Что еще говорят жители</h2>
<p>Многие комментаторы портала Seti.ee отметили несработавшую систему оповещения населения о сбое в энергоснабжении:</p>
<p>- «Никакой информации, работы с населением. Аварийные службы просто слились и на телефоны не отвечали. Просто плевать. Должны были хоть с рупором с мэром во главе ездить по городу и информировать, успокаивать население».</p>
<div style="text-align:center;"><!--dle_image_begin:https://prospekt.ee/uploads/posts/2019-05/1558519025_sboi_poln.jpg|--><img src="https://prospekt.ee/uploads/posts/2019-05/1558519025_sboi_poln.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div>
<div style="text-align:center;"><i><span style="font-size:10pt;">Мастер-класс в художественной галерее во время отключения электроэнергии прошел при свете фонариков мобильных телефонов посетителей. Фото: SETI.EE</span></i></div>
<p>Как заметили обратившиеся в нашу редакцию читатели, к их удивлению, телефон диспетчера VKG Elektrivõrgud OÜ не отвечал на звонки ни во время отключения электричества, ни после его подключения. Не нашли люди никакого объявления или разъяснения и в мобильной интернет-версии сайта продающего электроэнергию предприятия.</p>
<p>Зато порадовал комментарий на Seti.ee одного из участников мероприятия “Узоры в ночи” в честь “Ночи Музеев”:</p>
<p>- «В этом году в художественной галерее был настоящий аншлаг. В период отсутствия электричества во всем городе посетители галереи не растерялись и продолжили изучать выставки, просто включив фонарики. Вынужденная обстановка придала особую пикантность этому мероприятию».</p>
<h2>Оставили товар и покинули торговый зал</h2>
<p>Не случилось паники и в торговых центрах Нарвы. Во всяком случае, в одном из самых больших из них — Astri keskus – таковой, по словам его директора Маргуса Теелахка, точно не наблюдалось.</p>
<div style="text-align:center;"><!--dle_image_begin:https://prospekt.ee/uploads/posts/2019-05/1558518982_seti-ee_poln.jpg|--><img src="https://prospekt.ee/uploads/posts/2019-05/1558518982_seti-ee_poln.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div>
<div style="text-align:center;"><span style="font-size:10pt;"><i>Паники в торговых центрах Нарвы не случилось. Фото: SETI.EE</i></span></div>
<h4>Маргус Теелахк:</h4>
<p>- Когда отключилось электричество, были отрублены интернет и другие системы, включая работу кассовых аппаратов. Потух свет, стало невозможно совершать покупки. Клиенты сами начали спокойно покидать торговый зал, оставляя товар. Ушли и зрители кинотеатра, поскольку киносеанс также был прерван. Двери магазина (а они работают в автоматическом режиме) оставались открытыми. Когда в 19.45 подача электричества возобновилась, восстановились и вентиляция, и другие системы торгового центра. Никакой паники у людей за время отключения электроэнергии не было.</p>
<h2>Вызволяли застрявших в лифтах</h2>
<p>По данным Нарвского филиала фирмы Eesti Otis, 12 человек оказались застрявшими в лифтовых кабинах. Всем им, по словам диспетчера аварийной службы Нарвского филиала фирмы Eesti Otis Владимира Шитова, была оказана помощь. Владимир рассказал, что не припомнит за время своей работы другого такого каскадного отключения электричества. Дежурившему в ту смену механику пришлось максимально быстро реагировать на поступавшие вызовы и спасать людей из лифтовых кабин не только Нарвы, но и Нарва-Йыэсуу, и Силламяэ. Первый звонок поступил с Кангеласте, 23 в 18.38, а далее сигналы о требуемой помощи поступали лавинообразно. Последний вызов поступил в 19.23 с Кангеласте, 17. Помимо этого застрявшие в лифтах звонили также в Центр тревоги, и вызволением их занимались уже спасатели.</p>
<p>Пользуясь случаем, мы поинтересовались у Владимира тем, как следует вести себя в случае, когда вы оказались в лифте, работа которого внезапно прекратилась из-за отключения электричества.</p>
<p><br></p>
<table style="background-color:#faf8d4;width:633px;margin-left:auto;margin-right:auto;height:140px;" border="2" cellspacing="8" cellpadding="8"><tbody><tr style="height:161px;"><td style="height:140px;width:595.6px;">
<p><span style="font-size:12pt;"><i><b><span style="color:#333399;">Памятка застрявшему в лифте</span></b></i></span></p>
<p><span style="font-size:12pt;"><i><span style="color:#333399;">- Необходимо сохранять спокойствие;</span></i></span></p>
<p><span style="font-size:12pt;"><i><span style="color:#333399;">- сообщить о себе в Центр тревоги (с 19.00 до 7.00) или аварийную службу (с 7.00 до 19.00), телефон которой есть на наклейках в каждой лифтовой кабине. Заявки принимаются круглосуточно.</span></i></span></p>
<p><span style="font-size:12pt;"><i><span style="color:#333399;">- Самостоятельных попыток освободиться из лифта предпринимать не стоит.</span></i></span></p>
<p><span style="font-size:12pt;"><i><span style="color:#333399;">- Не нужно также паниковать из-за боязни задохнуться: кабина лифта — это не герметичное пространство, в нее через вентиляционные решетки поступает воздух из лифтовой шахты.</span></i></span></p>
<p><span style="font-size:12pt;"><i><span style="color:#333399;">- Не нужно бояться, что лифт оборвется: на самом деле это такая сложная и умная технологическая система, которая умеет блокировать себя при малейшей опасности</span><span style="color:#333399;">.</span></i></span></p>
<p><span style="font-size:12pt;"> </span></p>
</td>
</tr></tbody></table><p>Ситуация с лифтовым хозяйством в регионе, по мнению Владимира Шитова, довольно положительная: все лифты согласно законодательству в определенное время проходят обязательный техосмотр.</p>
<h2>Вопросов больше, чем ответов</h2>
<p>И все же до последнего остается неясным, как стало возможным столь длительное отключение энергопитания трех городов, почему не сработало резервное оборудование? В поступившем BNS к вечеру понедельника сообщении правления Elering говорится, что авария на подстанции около Балтийской электростанции была вызвана повреждением трансформатора тока и, предположительно, возгоранием из-за внутреннего короткого замыкания.</p>
<p>Председатель правления Elering Таави Вескимяги назвал субботнее ЧП исключительным случаем, первым за его 10-летний срок руководства предприятием.</p>
<h4>Таави Вескимяги:</h4>
<p>- 330-вольтовые трансформаторы Балтийской подстанции не должны были отключиться из-за повреждения трансформатора тока. Когда что-то происходит с одним из устройств, автоматика должна переключать питание на другое, резервное устройство... Почему отключился энергоблок Eesti Energia, Elering непонятно, мы намерены в этой связи запросить дополнительную информацию у Eesti Energia. Энергоблок, который, согласно пояснениям Eesti Energia, отключился, подключен не к Балтийской, а к Вируской подстанции, которой произошедшая в субботу авария не коснулась. Согласно действующей в Эстонии регуляции, все подключенные к сети электростанции должны быть способны пережить подобные аварии. Отключение энергоблоков, подключенных к другим, нормально работающим подстанциям, в свою очередь создает для системного оператора проблемы в управлении системой и вызывает вопрос: соответствуют ли отключившиеся энергоблоки принятым в Эстонии нормам.</p>
<p>Что же касается резервных электростанций, то они на случай временных перебоев в электроснабжении у Elering есть. Во всяком случае, по словам члена правления Elering Калле Килка в интервью Vikerraadio, имеется резервная электростанция в Кийса мощностью 250 МВт. Кроме того, энергосистема страны подключена к финской системе кабелем Estlink мощностью 1000 МВт и еще одним кабелем аналогичной мощности - к латвийской энергосистеме.</p>
<p>С вопросом, почему же в аварийной ситуации не произошло подключения к этим системам, еще предстоит разбираться специалистам.</p>
<p><b>Наталья Соболева</b></p>
<p><!--dle_image_begin:http://prospekt.ee/uploads/logo/ng.jpg|left--><img src="https://prospekt.ee/uploads/logo/ng.jpg" style="float:left;max-width:100%;" alt=""><!--dle_image_end--></p>
<p> </p>
<div class="fb-like"></div>

						</div>

						


						

						<h2 class="margin-top-30">Комментарии (0)</h2>

						
<div id="dle-ajax-comments"></div>

						<!--dlenavigationcomments-->
						<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="block margin-top-30" id="addcform">

    <div class="row">
        
        <h4>Добавление комментариев:</h4>
        
    </div>
    
    

    <div class="row margin-top-20">
        
        <div class="ocol ocol6">
            <label class="form">
                <span class="comm_text">Имя:</span>
                <input type="text" name="name" id="name" class="f_input" placeholder="Александр Пушкин" />
            </label>
        </div>
            

    </div>

    
    
    <div class="row margin-top-20">
        
        <script>
	var text_upload = "Загрузка файлов и изображений на сервер";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div>
        
    </div>
    
    
    <div class="row margin-top-20">
        
        
        
            <div class="row">
                <label class="form">
                <span>Кликните на изображение чтобы обновить код, если он неразборчив</span>
                </label>
            </div>
            <div class="row">
                <a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a>
            </div>
            <div class="row">
                <div class="ocol ocol6">
                    <label class="form">
                        <span class="comm_text">Повторите код:</span>
                        <input placeholder="Повторите код" title="Введите код указанный на картинке" type="text" name="sec_code" id="sec_code" required>
                    </label>
                </div>
            </div>
        

        
        
        <div class="row no_bottom_margin margin-top-20">
            <button type="submit" name="submit" class="button orange m fbutton">
                <span>Добавить</span>
            </button>
        </div>
        
    </div>

</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="12810"><input type="hidden" name="user_hash" value="98b14e93cbf231255cf577f5036d148a077ee66a"></form>

					</article></div>
					
				</section>

				<!-- <div class="scol scol3 sticky" id="fth2_stick">
				</div>
 -->
			</div>

			<!-- <div class="block margin-top-30 reclaam-12">
				
				<img src="/templates/new_vp_in_work_copy/images/recl/bb1.png">

			</div> -->

			<div class="block margin-top-30">
				
				<section class="scol scol9 new_block">

					<div class="row">
						
						<h1>Окрошка <span class="link-right"><a href="#">Читать все</a></span></h1>
						
					</div>

					<div class="row">

												<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2019-05/1558434947_kozha_krat.jpg);">
                            <h1><a href="https://prospekt.ee/otdohni/12803-chto-proishodit-s-kozhej-v-raznom-vozraste-pri-pohudenii.html">Что происходит с кожей в разном возрасте при похудении</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2019-05/1558432238_timati_krat.jpg);">
                            <h1><a href="https://prospekt.ee/otdohni/12801-timati-vpervye-prokommentiroval-uhod-egora-krida-iz-black-star.html">Тимати впервые прокомментировал уход Егора Крида из Black Star</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2019-05/1558344263_zvezdy_krat.gif);">
                            <h1><a href="https://prospekt.ee/otdohni/12795-natalja-senchukova-syn-nikogda-ne-slyshal-chtoby-my-s-vitej-povyshali-drug-na-druga-golos.html">Наталья Сенчукова: «Сын никогда не слышал, чтобы мы с Витей повышали друг на друга голос»</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2019-05/1558334854_final_krat.gif);">
                            <h1><a href="https://prospekt.ee/otdohni/12788-pobeditelem-evrovidenija-2019-stal-predstavitel-niderlandov-jestonija-na-19-m-meste.html">Победителем &quot;Евровидения-2019&quot; стал представитель Нидерландов</a></h1>
                        </article>

					</div>
					
				</section>

				<!-- <div class="scol scol3 sticky reclaam-3" id="1f_stick">
					<img src="/templates/new_vp_in_work_copy/images/recl/m2.png">
				</div> -->

			</div>

			<div class="block margin-top-30">
				
				<section class="scol scol9 new_block">

					<div class="row">
						
						

                                       <h1>В мире <span class="link-right"><a href="#">Читать все</a></span></h1>

						
					</div>

					<div class="row">

												<article class="ocol ocol4 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2019-05/1558508211_krym_krat.jpg);">
                            <h1><a href="https://prospekt.ee/the-country-and-the-world/12806-smi-rossii-pochemu-krymchane-razocharovalis-v-moskve.html">СМИ России: почему крымчане разочаровались в Москве</a></h1>
                        </article>						<article class="ocol ocol4 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2019-05/1558353970_zelensk_krat.gif);">
                            <h1><a href="https://prospekt.ee/the-country-and-the-world/12796-ja-sdelaju-vse-chtoby-ukraincy-ne-plakali-zelenskij-vstupil-v-dolzhnost-prezidenta.html">«Я сделаю все, чтобы украинцы не плакали»: Зеленский вступил в должность президента</a></h1>
                        </article>						<article class="ocol ocol4 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2019-05/1558076442_deti_krat.gif);">
                            <h1><a href="https://prospekt.ee/the-country-and-the-world/12773-teleskandal-v-rossii-pervyj-kanal-annuliroval-rezultat-finala-shou-golos-deti.html">Телескандал в России: Первый канал аннулировал результат финала шоу &quot;Голос. Дети&quot;</a></h1>
                        </article>

					</div>
					
				</section>

				<!-- <div class="scol scol3 sticky reclaam-3" id="f2_stick">
					<img src="/templates/new_vp_in_work_copy/images/recl/m2.png">
				</div> -->

			</div>
        
            
			

		</div>

	</main>

	<footer class="block footer"  > <!-- style="border: 1px #FFF solid;" -->

		<div class="conteiner margin-top-50 margin-bottom-30">

		
			<section class="scol scol3">
				<h1>Контакты редакции  
                               <br /> "Виру Проспекта"</h1>
				<p><a href="mailto:svetlana@prospekt.ee">svetlana@prospekt.ee</a>   <a href="tel:+37258516019">58516019</a></p>
				<h2>Рекламный отдел и отдел доставки</h2>
				<p><a href="mailto:info@prospekt.ee">info@prospekt.ee</a>   <a href="tel:+37256910699">56 910 699</a></p>
                                </section>

                                 <section class="scol scol3">
                                  <h1>Контакты редакции "Нарвской газеты"</h1>
				<p><a href="mailto:nsoboleva@gazeta.ee">nsoboleva@gazeta.ee</a>    <a href="tel:+37255620315">55620315</a></p>
                                <h2>Рекламный отдел и отдел доставки</h2>
				<p><a href="mailto:info@prospekt.ee">info@prospekt.ee</a>   <a href="tel:+37256910699">56 910 699</a></p>
			</section>

			<section class="scol scol3">
				<h1></h1>
				<p><a href="https://prospekt.ee/service/8002-pravila-ispolzovaniya-materialov-na-sayte-wwwprospektee.html">Правила использования материалов</a></p>
				<p><a href="https://prospekt.ee/redaktor/">Проекты</a></p>
                                    <p><a href="https://prospekt.ee/redaktor/">Акции</a></p>
				<p><a href="https://prospekt.ee/editorial-office/konkurs/">Конкурсы</a></p>
			</section>

			<!-- <section class="scol scol3"></section> -->

		</div>

		<div class="conteiner margin-top-50 margin-bottom-30">
			
			<p class="text-center">© UU "Prospekt-Media", 2017. Все права защищены.<span id="size-value"></span></p>

		</div>

	</footer>


	<div class="modal" id="menu_modal">
		
		<div class="conteiner margin-top-30 margin-bottom-50">

			<a href="" class="modal-button close" modal-id="menu_modal">X</a>
					
			<!-- <div class="col col12">
				<div class="col col6 push-left">
					<div class="col col4" style="height: 50px; background-color: #AAA;"></div>
				</div>
			</div> -->

			<div class="row margin-top-50">
				<h1>Категории новостей</h1>
			</div>

			<div class="row margin-top-50 new_categories">


				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Город</h2>
					<h3><a href="https://prospekt.ee/obitanie/">Среда обитания</a></h3>
					<h3><a href="https://prospekt.ee/management/">Управление</a></h3>
					<h3><a href="https://prospekt.ee/turizm/">Туризм</a></h3>
					<h3><a href="https://prospekt.ee/backlink/">Обратная связь</a></h3>
					<h3><a href="https://prospekt.ee/ametlik/">Дежурный по городу</a></h3>
					<h3><a href="https://prospekt.ee/business/">Предпринимательство</a></h3>			
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Общество</h2>
                                      
                                        <h3><a href="https://prospekt.ee/obrazovanie">Образование</a></h3>
					<h3><a href="https://prospekt.ee/kultura">Культура</a></h3>
					<h3><a href="https://prospekt.ee/sport/">Спорт</a></h3>
					<h3><a href="https://prospekt.ee/mukf/">Вера</a></h3>
					<h3><a href="https://prospekt.ee/history/">История</a></h3>
					<h3><a href="https://prospekt.ee/povorchim/">Поворчим немного</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>События</h2>
					<h3><a href="https://prospekt.ee/ljudi_govorjat/">В центре внимания</a></h3>
					<h3><a href="https://prospekt.ee/yourword/">Вам слово</a></h3>
					<h3><a href="https://prospekt.ee/triuimth/">Праздник</a></h3>
					<h3><a href="https://prospekt.ee/vybory/">Выборы</a></h3>
                                        <h3><a href="https://prospekt.ee/events/vybory/vybor2019/">Выборы 2019</a></h3>
					<h3><a href="https://prospekt.ee/piiriulene_koostoo/">Сотрудничество</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Правопорядок</h2>
					<h3><a href="https://prospekt.ee/zakon/">Закон</a></h3>
					<h3><a href="https://prospekt.ee/proishesvija/">Происшествия</a></h3>
					<h3><a href="https://prospekt.ee/piir/">Граница</a></h3>
					<h3><a href="https://prospekt.ee/jurist/">Консультирует специалист</a></h3>

					
				</div>
							
				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Отдохни</h2>
					<h3><a href="https://prospekt.ee/pops/">Окрошка</a></h3>
					<h3><a href="https://prospekt.ee/garden/">Сад огород</a></h3>
					<h3><a href="https://prospekt.ee/style/">Стиль жизни</a></h3>
					<h3><a href="https://prospekt.ee/otdohni/technika/">Наука и техника</a></h3>
					<h3><a href="https://prospekt.ee/razvlechenija/fanymoves/">Отборное видео</a></h3>
					<h3><a href="https://prospekt.ee/razvlechenija/anekdots/">Анекдоты</a></h3>
					<h3><a href="https://prospekt.ee/razvlechenija/772-zvezdy-govoryat.html">Гороскоп</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Редакция</h2>
					<h3><a href="https://prospekt.ee/service/4068-redakciya-viru-prospekt.html">О нас</a></h3>
					<h3><a href="https://prospekt.ee/editorial-office/edition/">От редакции</a></h3>
					<h3><a href="https://prospekt.ee/editorial-office/konkurs/">Конкурсы</a></h3>
					<h3><a href="https://prospekt.ee/editorial-office/projects/">Проекты</a></h3>
					<h3><a href="https://prospekt.ee/edition/video-vp/">Наше видео</a></h3>
					<h3><a href="https://prospekt.ee/service/4068-redakciya-viru-prospekt.html">Контакты</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>В стране и мире</h2>
					<h3><a href="https://prospekt.ee/respublika/">Республика</a></h3>
					<h3><a href="https://prospekt.ee/the-country-and-the-world/officially/">Официально</a></h3>
					<h3><a href="https://prospekt.ee/politika/">Политика</a></h3>
					<h3><a href="https://prospekt.ee/ekonomika">Экономика</a></h3>
					<h3><a href="https://prospekt.ee/extended/">Развитие</a></h3>
					<h3><a href="https://prospekt.ee/world/">В мире</a></h3>
					
				</div>
					
				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Жизнь</h2>
					<h3><a href="https://prospekt.ee/ljudi/">Люди</a></h3>
					<h3><a href="https://prospekt.ee/zizn/">Жизнь</a></h3>
					<h3><a href="https://prospekt.ee/medicine/">Здравоохранение</a></h3>
					<h3><a href="https://prospekt.ee/opinions/">Мнения</a></h3>
					<h3><a href="https://prospekt.ee/opros/">Наш опрос</a></h3>
					<h3><a href="https://prospekt.ee/tragedija/">Трагедия</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Полезно</h2>
					<h3><a href="http://old.prospekt.ee/index.php?option=com_adsmanager&Itemid=37">Объявления</a></h3>
					<h3><a href="https://prospekt.ee/kultafish/">Афиша</a></h3>
					<h3><a href="https://prospekt.ee/afisha/">Кино</a></h3>
					<h3><a href="https://prospekt.ee/busstop/616-raspisanie-avtobusov-goroda-narva.html">Автобусы</a></h3>

					
				</div>
		
				
			</div>

			<div class="row margin-top-100">
				<h1>Проекты и акции "ВП" и "НГ"</h1>
			</div>

			<div class="row margin-top-50 new_categories">
					
					<h2><a href="https://prospekt.ee/nevesty17/">Сбежавшие невесты</a></h2>
						<h3><a href="https://prospekt.ee/nevesty17/">2017</a></h2>
						<h3><a href="https://prospekt.ee/nevesty16/">2016</a></h2>
						<h3><a href="https://prospekt.ee/nevesty/">2015</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=134&amp;Itemid=144">2014</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=125&amp;Itemid=138">2013</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=132">2012</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=article&amp;id=2323&amp;Itemid=82">2011</a></h2>

					<h2><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=125">Проект "Земляки"</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=125">Блог проекта "Земляки"</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=126">Материалы проекта "Земляки"</a></h2>

					<h2><a href="https://prospekt.ee/redaktor/">Слово редактора</a></h2>
					<h2><a href="https://prospekt.ee/service/2070-zhurnaly.html">Журналы-спецпроекты</a></h2>
					


					<h2>2018</h2>
                                 <h3><a href="https://prospekt.ee/editorial-office/projects/11192-o-proekte-zelenaya-stranica.html">Проект "Зеленая страница"</a></h2>
                                 <h3><a href="https://prospekt.ee/society/11656-proekt-sosedi.html">Проект "Соседи"</a></h2>
                		<h3><a href="https://prospekt.ee/editorial-office/9156-dorogie-druzya.html">Проект "Празднуем вместе!"</a></h2>
                		<h3><a href="https://prospekt.ee/editorial-office/projects/vybor_est/">Проект "Выбор есть"</a></h2>
							
					
					<h2>2017</h2>
                		<h3><a href="https://prospekt.ee/editorial-office/projects/meeting-point/">Проект "Место встречи"</a></h2>
                		<h3><a href="https://prospekt.ee/editorial-office/projects/important-to-know/">Проект "Важно знать"</a></h2>
                		<h3><a href="https://prospekt.ee/society/mukf/blagovestnik/">Проект "Благовестник Вирумаа"</a></h2>
                		<h3><a href="https://prospekt.ee/mukf/blagovestnik/6703-fotokonkurs-schastlivy-vmeste-yarkie-momenty-vashey-semi.html">Конкурс "Счастливы вместе!"</a></h2>
                		<h3><a href="https://prospekt.ee/edition/konkurs/6520-galereya-cvetlaya-pasha-v-seme-narvskoy-pobeditel-kazhdyy-uchastnik-konkursa.html">Конкурс "Cветлая Пасха - в семье нарвской"</a></h2>
						<h3><a href="https://prospekt.ee/edition/6001-konkurs-detskogo-risunka-narisovannaya-mama.html">Конкурс "Нарисованная мама"</a></h2>
							

					
					
					<h2>2015-2016</h2>
						<h3><a href="https://prospekt.ee/ljudi_govorjat/5032-obyavlyaem-pobediteley-konkursa-odnazhdy-letom.html">Фотоконкурс "Однажды летом"</a></h2>
						<h3><a href="https://prospekt.ee/edition/2332-na-konkurs-otkrytok-s-dnem-pobedy-prishlo-69-rabot.html">Конкурс авторской открытки "С Днем Победы!"</a></h2>
						<h3><a href="https://prospekt.ee/edition/konkurs15/1772-vruchen-priz-pobeditelyu-predvybornogo-totalizatora.html">Конкурс "Предвыборный тотализатор"</a></h2>
                		                <h3><a href="https://prospekt.ee/editorial-office/projects/narvskoe-vremja/">Газета "Нарвское Время"</a></h2>
							
					<h2><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=130">2012-2014</a></h2>
		
				
			</div>

		</div>

	</div>


	<div class="modal" id="search_modal">

		<a href="" class="modal-button close" modal-id="search_modal">X</a>
		
		<div class="table-wrap">
			
			<div class="table-cell">
				
				<div class="search_conteiner align-center">
					
					<div class="row">
						<h1>Форма поиска</h1>
						<form method="get" action="https://prospekt.ee/">
		                    <input type="hidden" name="do" value="search">
		                    <input type="hidden" name="subaction" value="search">
		                    <input id="story" name="story" class="search_input" autocomplete="off" placeholder="Введите искомое слово или выражение">
		                    <input type="submit" class="search_input_submit" value="">
		                </form>
					</div>

				</div>

			</div>

		</div>

	</div>

	
	<div class="modal" id="login_modal">

		<a href="" class="modal-button close" modal-id="login_modal">X</a>
		
		<div class="table-wrap">
			
			<div class="table-cell">
				
				<div class="login_conteiner align-center">
					
					<div class="row">
						<h1>Форма входа на сайт</h1>
						<form method="post" action="" class="log_in_form">
							<div class="row margin-top-30">
								<input type="text" name="login_name" id="login_name" placeholder="Введите ваш e-mail">
								<input type="password" name="login_password" id="login_password" placeholder="Введите ваш пароль">  
								<input name="login" type="hidden" id="login" value="submit">
							</div>
							<div class="row margin-top-50">
								<button onclick="submit();" type="submit" class="button orange m">Войти</button>
								<a href="https://prospekt.ee/index.php?do=lostpassword" class="button transparent m push-right">Забыли пароль?</a>
								<a href="https://prospekt.ee/index.php?do=register" class="button transparent m push-right">Регистрация</a>
							</div>
							<div class="row margin-top-30">
								
								  
							</div>
						</form>
					</div>

				</div>

			</div>

		</div>

	</div>
    <!-- <div id="log_in">
        <div class="modal_head"><h1>Форма входа на сайт:</h1></div>
        <div class="modal_content">
            <form method="post" action="" class="log_in_form">
                <input type="text" name="login_name" id="login_name"  placeholder="Введите ваш логин / e-mail">
                <input type="password" name="login_password" id="login_password"  placeholder="Введите ваш пароль">  
                <input name="login" type="hidden" id="login" value="submit" />
                <button onclick="submit();" type="submit" class="green_button" >Войти</button>
                <a href="https://prospekt.ee/index.php?do=lostpassword" class="black_button push_right">Забыли пароль?</a>
				<a href="https://prospekt.ee/index.php?do=register" class="black_button push_right">Регистрация</a>
            </form>
        </div>
        <div class="modal_footer" style="height: 90px">
                <span style="font-size:13px; display: block; padding-bottom: 15px;">Войти через соц. сети:</span>
                
               
                 

        </div>
    </div> -->




	<span id="size-type"></span>


	<script>
		
		$("#slider1").responsiveSlides({
			auto: true,
			pager: false,
			nav: true,
			speed: 500,
			namespace: "centered-btns"
	    });

		// News Paper Slider HTML
	     $("#newspaper_slider").responsiveSlides({
	     	auto: true,
			  pager: false,
			  speed: 500,
	      });

	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125958855-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-125958855-1');
	</script>


</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
