<!DOCTYPE html>
<html > <!-- style="border: 1px red solid;"-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156543260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156543260-1');
</script>
	<title>Viru Prospekt</title>
	<meta charset="utf-8">
<title>В квартирном пожаре в Нарве погиб человек. Вероятно, стал жертвой курения &raquo; Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии</title>
<meta name="description" content="Рано утром в среду в квартирном пожаре в Нарве погиб человек. Рано утром в среду в квартирном пожаре в Нарве погиб человек.Фото: pexels.comВ 4.08 поступило сообщение о пожаре на пятом этаже пятиэтажного жилого дома по Таллиннскому шоссе. К моменту прибытия спасателей подъезд был полностью в дыму.">
<meta name="keywords" content="пожаре, человек, курение, квартире, утром, причиной, квартирном, пожара, среду, Нарве, погиб, является, неаккуратное, прошлом, данные, предварительные, результате, показывают, предполагаемой, погибли">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии">
<meta property="og:type" content="article">
<meta property="og:title" content="В квартирном пожаре в Нарве погиб человек. Вероятно, стал жертвой курения">
<meta property="og:url" content="https://prospekt.ee/law-and-order/14388-v-kvartirnom-pozhare-v-narve-pogib-chelovek-verojatno-stal-zhertvoj-kurenija.html">
<meta property="og:image" content="https://prospekt.ee/uploads/posts/2020-02/1582103642_fire-orange-emergency-burni.jpg">
<meta property="og:description" content="Рано утром в среду в квартирном пожаре в Нарве погиб человек. Фото: pexels.com В 4.08 поступило сообщение о пожаре на пятом этаже пятиэтажного жилого дома по Таллиннскому шоссе. К моменту прибытия спасателей подъезд был полностью в дыму. Спасатели обнаружили в квартире тело 60-летнего">
<link rel="search" type="application/opensearchdescription+xml" href="https://prospekt.ee/index.php?do=opensearch" title="Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии">
<link rel="canonical" href="https://prospekt.ee/law-and-order/14388-v-kvartirnom-pozhare-v-narve-pogib-chelovek-verojatno-stal-zhertvoj-kurenija.html">
<link rel="alternate" type="application/rss+xml" title="Сайт газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии" href="https://prospekt.ee/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/jscripts/froala/fonts/font-awesome.css,engine/editor/jscripts/froala/css/editor.css,engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js,engine/skins/codemirror/js/code.js,engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/ru.js&amp;v=26" defer></script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/kubik.css">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/style.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/respslider/responsiveslides.js"></script>
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/site.js"></script>
    <script data-ad-client="ca-pub-2488918423811434" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/js/respslider/responsiveslides.css">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/engine.css">
	<!-- <link rel="stylesheet" type="text/css" href="js/respslider/themes.css"> -->

</head>
<body  > <!-- style="border: 1px green solid;" -->

	<!-- <div class="block topADS">
		


	</div> -->

	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '98b14e93cbf231255cf577f5036d148a077ee66a';
var dle_group      = 5;
var dle_skin       = 'new_vp_in_work_copy';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'ru',

		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imagePaste: false,
        listAdvancedTypes: false,
        imageUpload: false,
		videoInsertButtons: ['videoBack', '|', 'videoByURL'],
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      }).on('froalaEditor.image.inserted froalaEditor.image.replaced', function (e, editor, $img, response) {

			if( response ) {
			
			    response = JSON.parse(response);
			  
			    $img.removeAttr("data-returnbox").removeAttr("data-success").removeAttr("data-xfvalue").removeAttr("data-flink");

				if(response.flink) {
				  if($img.parent().hasClass("highslide")) {
		
					$img.parent().attr('href', response.flink);
		
				  } else {
		
					$img.wrap( '<a href="'+response.flink+'" class="highslide"></a>' );
					
				  }
				}
			  
			}
			
		});

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

	<!-- начало шапки -->
	<header class="block " ><!-- style="border: 1px #000000 solid;" -->
		
		<!-- блок лого+ начало -->
		<div class="block logoBlock">
			
			<div class="conteiner top_header_conteiner">
			
				<div class="col col6">
					<a href="https://prospekt.ee/"><img src="https://prospekt.ee/uploads/posts/2019-06/1560869164_1560153228_logo10-copy.png"></a>
				</div>
				<div class="col col6 links">
					<a href="https://prospekt.ee/banners/4412-rascenki-na-reklamu.html" class="top_menu_link">Реклама</a>
					<a href="https://prospekt.ee/edition/2786-podiska-2016.html" class="top_menu_link">Подписка</a>
					<a href="https://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="top_menu_link">Наша редакция</a>
					
				</div>

			</div>

		</div>
		<!-- блок лого+ конец -->

	</header>
	<!-- конец шапки -->

	<nav class="block menu"  ><!-- style="border: 1px #000000 solid;" -->
		
		<div class="conteiner">

			<div class="menuButton hide-s">
				<a href="#" class="modal-button" modal-id="menu_modal"><span></span>
				<span></span>
				<span></span></a>
			</div>

			<div class="button hide-xs-m-l-xl">
				<a href="#" class="modal-button" modal-id="menu_modal">Выберите категорию новостей</a>
			</div>
			
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/politika/">Политика</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/ekonomika">Экономика</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/kultura">Культура</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/obrazovanie">Образование</a>
			</div>
			<div class="button hide-xs-s">
				<a href="https://prospekt.ee/proishesvija/">112</a>
			</div>
			<div class="button hide-xs-s-m">
				<a href="https://prospekt.ee/zizn">Общество</a>
			</div>

			<div class="button hide-xs-s-m">
				<a href="https://prospekt.ee/service/12961-proekty-i-akcii-vp-i-ng.html">Проекты и акции</a>
			</div>

			<div class="button hide-xs-s-l-xl">
				<a href="#" class="modal-button" modal-id="menu_modal">. . .</a>
			</div>

			
		   <!--  <div class="userButton">
				<a href="#" class="modal-button" modal-id="login_modal"><img src="/templates/new_vp_in_work_copy/images/user.png"></a>
			</div> -->
            
            
			<div class="searchButton">
				<a href="#" class="modal-button" modal-id="search_modal"><img src="/templates/new_vp_in_work_copy/images/search.png"></a>
			</div>
			

		</div>

	</nav>

	<main class="block"  ><!-- style="border: 1px #000000 solid;" -->
		
		<div class="conteiner margin-top-30">

			

			

			<!-- static|lostpassword -->
			
			<div class="block">
				
				<section class="scol scol9 new_block">

					<div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=754260667965318";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>		


				<article class="article">
						
						<h1><span class="category_label">Правопорядок / Происшествия</span>В квартирном пожаре в Нарве погиб человек. Вероятно, стал жертвой курения</h1>
						<p class="article_data"><span>Дата публикации: Сегодня, 11:14</span> <span>Просмотрено: 170</span></p>

						<div class="row article_body">
							
							<p lang="en-us"><span lang="ru-ru">Рано утром в среду в квартирном пожаре в Нарве погиб человек.</span></p>
<div style="text-align:center;"><!--dle_image_begin:https://prospekt.ee/uploads/posts/2020-02/1582103642_fire-orange-emergency-burni.jpg|--><img src="https://prospekt.ee/uploads/posts/2020-02/1582103642_fire-orange-emergency-burni.jpg" style="max-width:100%;" alt="В квартирном пожаре в Нарве погиб человек. Вероятно, стал жертвой курения"><!--dle_image_end--></div>
<div style="text-align:center;"><i>Фото: pexels.com</i></div>
<p lang="en-us"><span lang="ru-ru">В 4.08 поступило сообщение о пожаре на пятом этаже пятиэтажного жилого дома по Таллиннскому шоссе. К моменту прибытия спасателей подъезд был полностью в дыму. Спасатели обнаружили в квартире тело 60-летнего мужчины.</span></p>
<p lang="en-us"><span lang="ru-ru">Работы по тушению были завершены в 4.30. Дымового датчика в квартире не было. Причину пожара выяснит следствие, но предварительные данные указывают на то, что предполагаемой причиной является неаккуратное курение.</span></p>
<p lang="en-us"><span lang="ru-ru">В прошлом году в результате пожаров в Идаском регионе погибли 10 человек, в шести случаях было установлено, что причиной возгораний было небрежное курение, а еще три пожара, вероятно, были связаны с использованием открытого огня.</span></p>
<p lang="en-us"></p>

						</div>

						


						

						<h2 class="margin-top-30">Комментарии (0)</h2>

						
<div id="dle-ajax-comments"></div>

						<!--dlenavigationcomments-->
						<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="block margin-top-30" id="addcform">

    <div class="row">
        
        <h4>Добавление комментариев:</h4>
        
    </div>
    
    

    <div class="row margin-top-20">
        
        <div class="ocol ocol6">
            <label class="form">
                <span class="comm_text">Имя:</span>
                <input type="text" name="name" id="name" class="f_input" placeholder="Александр Пушкин" />
            </label>
        </div>
            

    </div>

    
    
    <div class="row margin-top-20">
        
        <script>
	var text_upload = "Загрузка файлов и изображений на сервер";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div>
        
    </div>
    
    
    <div class="row margin-top-20">
        
        
        
            <div class="row">
                <label class="form">
                <span>Кликните на изображение чтобы обновить код, если он неразборчив</span>
                </label>
            </div>
            <div class="row">
                <a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a>
            </div>
            <div class="row">
                <div class="ocol ocol6">
                    <label class="form">
                        <span class="comm_text">Повторите код:</span>
                        <input placeholder="Повторите код" title="Введите код указанный на картинке" type="text" name="sec_code" id="sec_code" required>
                    </label>
                </div>
            </div>
        

        
        
        <div class="row no_bottom_margin margin-top-20">
            <button type="submit" name="submit" class="button orange m fbutton">
                <span>Добавить</span>
            </button>
        </div>
        
    </div>

</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="14388"><input type="hidden" name="user_hash" value="98b14e93cbf231255cf577f5036d148a077ee66a"></form>

					</article></div>
					
				</section>

				<!-- <div class="scol scol3 sticky" id="fth2_stick">
				</div>
 -->
			</div>

			<!-- <div class="block margin-top-30 reclaam-12">
				
				<img src="/templates/new_vp_in_work_copy/images/recl/bb1.png">

			</div> -->

			<div class="block margin-top-30">
				
				<section class="scol scol9 new_block">

					<div class="row">
						
						<h1>Окрошка <span class="link-right"><a href="#">Читать все</a></span></h1>
						
					</div>

					<div class="row">

												<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-02/1581691082_43094599-1148866-1.jpg);">
                            <h1><a href="https://prospekt.ee/otdohni/pops/14350-al-pachino-protiv-nacistov-vyshel-novyj-trejler-seriala-ohotniki.html">Аль Пачино против нацистов: Вышел новый трейлер сериала «Охотники»</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-02/1581689273_olybet.jpg);">
                            <h1><a href="https://prospekt.ee/otdohni/pops/14348-slushajte-billi-ajlish-zapisala-zaglavnuju-pesnju-k-25-filmu-o-dzhejmse-bonde.html">Слушайте! Билли Айлиш записала заглавную песню к 25 фильму о Джеймсе Бонде</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-02/1581672183_od.jpg);">
                            <h1><a href="https://prospekt.ee/otdohni/pops/14340-russkij-teatr-jestonii-vypustil-klip-parodiju-na-glavnyj-hit-proshlogo-goda-pesnju-nublu-fur-oksana.html">Русский театр Эстонии выпустил клип-пародию на главный хит прошлого года - песню Nublu «für Oksana»</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-02/1581607088_le_cinquieme_element_1997.jpg);">
                            <h1><a href="https://prospekt.ee/otdohni/pops/14337-brjus-uillis-srazitsja-s-inoplanetjanami-v-filme-kosmicheskij-greh.html">Брюс Уиллис сразится с инопланетянами в фильме «Космический грех»</a></h1>
                        </article>

					</div>
					
				</section>

				<!-- <div class="scol scol3 sticky reclaam-3" id="1f_stick">
					<img src="/templates/new_vp_in_work_copy/images/recl/m2.png">
				</div> -->

			</div>

			<div class="block margin-top-30">
				
				<section class="scol scol9 new_block">

					<div class="row">
						
						

                                       <h1>В мире <span class="link-right"><a href="#">Читать все</a></span></h1>

						
					</div>

					<div class="row">

												<article class="ocol ocol4 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-02/1581949545_pexels-photo-1465904.jpg);">
                            <h1><a href="https://prospekt.ee/the-country-and-the-world/14365-voennosluzhaschie-jestonii-ssha-i-litvy-sovershat-nabljudatelnyj-polet-nad-rossiej.html">Военнослужащие Эстонии, США и Литвы совершат наблюдательный полет над Россией</a></h1>
                        </article>						<article class="ocol ocol4 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-02/1581433800_bezymjanny.jpg);">
                            <h1><a href="https://prospekt.ee/the-country-and-the-world/14317-the-guardian-avtoritetnyj-jepidemiolog-zajavil-chto-zarazitsja-koronavirusom-mogut-dve-treti-naselenija-zemli.html">The Guardian: авторитетный эпидемиолог заявил, что заразиться коронавирусом могут две трети населения Земли</a></h1>
                        </article>						<article class="ocol ocol4 img_cover_new" style="background-image: url(https://prospekt.ee/uploads/posts/2020-02/1581320823_bezy.jpg);">
                            <h1><a href="https://prospekt.ee/the-country-and-the-world/14297-video-137-rublej-na-putevku-v-sanatorij-vedushaja-vestej-ne-smogla-sderzhat-smeh-rasskazyvaja-o-povyshenii-vyplat-lgotnikam.html">ВИДЕО: &quot;137 рублей — на путевку в санаторий&quot;. Ведушая &quot;Вестей&quot; не смогла сдержать смех, рассказывая о повышении выплат льготникам</a></h1>
                        </article>

					</div>
					
				</section>

				<!-- <div class="scol scol3 sticky reclaam-3" id="f2_stick">
					<img src="/templates/new_vp_in_work_copy/images/recl/m2.png">
				</div> -->

			</div>
        
            
			

		</div>

	</main>

	<footer class="block footer"  > <!-- style="border: 1px #FFF solid;" -->

		<div class="conteiner margin-top-50 margin-bottom-30">

		
			<section class="scol scol3">
				<h1>Контакты редакции  
                               <br /> "Виру Проспекта"</h1>
				<p><a href="mailto:svetlana@prospekt.ee">svetlana@prospekt.ee</a>   <a href="tel:+37258516019">58516019</a></p>
				<h2>Рекламный отдел и отдел доставки</h2>
				<p><a href="mailto:info@prospekt.ee">info@prospekt.ee</a>   <a href="tel:+37256910699">56 910 699</a></p>
                                </section>

                                 <section class="scol scol3">
                                  <h1>Контакты редакции "Нарвской Газеты"</h1>
				<p><a href="mailto:nsoboleva@gazeta.ee">nsoboleva@gazeta.ee</a>    <a href="tel:+37255620315">55620315</a></p>
                                <h2>Рекламный отдел и отдел доставки</h2>
				<p><a href="mailto:info@prospekt.ee">info@prospekt.ee</a>   <a href="tel:+37256910699">56 910 699</a></p>
			</section>

			<section class="scol scol3">
				<h1></h1>
				<p><a href="https://prospekt.ee/cookie-policy.html">Политика Cookie</a></p>
				<p><a href="https://prospekt.ee/service/8002-pravila-ispolzovaniya-materialov-na-sayte-wwwprospektee.html">Правила использования материалов</a></p>
			</section>

			<!-- <section class="scol scol3"></section> -->

		</div>

		<div class="conteiner margin-top-50 margin-bottom-30">
			
			<p class="text-center">© UU "Prospekt-Media", 2019. Все права защищены.<span id="size-value"></span></p>

		</div>

	</footer>


	<div class="modal" id="menu_modal">
		
		<div class="conteiner margin-top-30 margin-bottom-50">

			<a href="" class="modal-button close" modal-id="menu_modal">X</a>
					
			<!-- <div class="col col12">
				<div class="col col6 push-left">
					<div class="col col4" style="height: 50px; background-color: #AAA;"></div>
				</div>
			</div> -->

			<div class="row margin-top-50">
				<h1>Категории новостей</h1>
			</div>

			<div class="row margin-top-50 new_categories">


				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Город</h2>
					<h3><a href="https://prospekt.ee/obitanie/">Среда обитания</a></h3>
					<h3><a href="https://prospekt.ee/management/">Управление</a></h3>
					<h3><a href="https://prospekt.ee/turizm/">Туризм</a></h3>
					<h3><a href="https://prospekt.ee/backlink/">Обратная связь</a></h3>
					<h3><a href="https://prospekt.ee/ametlik/">Дежурный по городу</a></h3>
					<h3><a href="https://prospekt.ee/business/">Предпринимательство</a></h3>
                    <h3><a href="https://prospekt.ee/v_centre_vnimanija/">В центре внимания</a></h3>
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Общество</h2>
                                      
                    <h3><a href="https://prospekt.ee/obrazovanie">Образование</a></h3>
					<h3><a href="https://prospekt.ee/kultura">Культура</a></h3>
					<h3><a href="https://prospekt.ee/sport/">Спорт</a></h3>
					<h3><a href="https://prospekt.ee/mukf/">Вера</a></h3>
					<h3><a href="https://prospekt.ee/history/">История</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>События</h2>
					<h3><a href="https://prospekt.ee/events/konveer_novostej/">Конвейер новостей</a></h3>
					<h3><a href="https://prospekt.ee/yourword/">Вам слово</a></h3>
					<h3><a href="https://prospekt.ee/triuimth/">Праздник</a></h3>
					<h3><a href="https://prospekt.ee/vybory/">Выборы</a></h3>
					<h3><a href="https://prospekt.ee/piiriulene_koostoo/">Сотрудничество</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Правопорядок</h2>
					<h3><a href="https://prospekt.ee/zakon/">Закон</a></h3>
					<h3><a href="https://prospekt.ee/proishesvija/">Происшествия</a></h3>
					<h3><a href="https://prospekt.ee/piir/">Граница</a></h3>
					<h3><a href="https://prospekt.ee/jurist/">Консультирует специалист</a></h3>

					
				</div>
							
				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Отдохни</h2>
					<h3><a href="https://prospekt.ee/pops/">Окрошка</a></h3>
					<h3><a href="https://prospekt.ee/garden/">Сад огород</a></h3>
					<h3><a href="https://prospekt.ee/style/">Стиль жизни</a></h3>
					<h3><a href="https://prospekt.ee/otdohni/technika/">Наука и техника</a></h3>
					<h3><a href="https://prospekt.ee/razvlechenija/772-zvezdy-govoryat.html">Гороскоп</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Редакция</h2>
					<h3><a href="https://prospekt.ee/editorial-office/edition/">От редакции</a></h3>
					<h3><a href="https://prospekt.ee/editorial-office/konkurs/">Конкурсы</a></h3>
					<h3><a href="https://prospekt.ee/editorial-office/projects/">Проекты</a></h3>
					<h3><a href="https://prospekt.ee/edition/video-vp/">Наше видео</a></h3>
					<h3><a href="https://prospekt.ee/service/4068-redakciya-viru-prospekt.html">Контакты</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>В стране и мире</h2>
					<h3><a href="https://prospekt.ee/respublika/">Республика</a></h3>
					<h3><a href="https://prospekt.ee/region/">Регион</a></h3>
					<h3><a href="https://prospekt.ee/politika/">Политика</a></h3>
					<h3><a href="https://prospekt.ee/ekonomika">Экономика</a></h3>
					<h3><a href="https://prospekt.ee/extended/">Развитие</a></h3>
					<h3><a href="https://prospekt.ee/world/">В мире</a></h3>
					
				</div>
					
				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Жизнь</h2>
					<h3><a href="https://prospekt.ee/ljudi/">Люди</a></h3>
					<h3><a href="https://prospekt.ee/zizn/">Жизнь</a></h3>
					<h3><a href="https://prospekt.ee/medicine/">Здравоохранение</a></h3>
					<h3><a href="https://prospekt.ee/opinions/">Мнения</a></h3>
					<h3><a href="https://prospekt.ee/opros/">Наш опрос</a></h3>
					<h3><a href="https://prospekt.ee/tragedija/">Трагедия</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Полезно</h2>
					<h3><a href="https://prospekt.ee/kultafish/">Афиша</a></h3>
					<h3><a href="https://prospekt.ee/afisha/">Кино</a></h3>
					<h3><a href="https://prospekt.ee/busstop/616-raspisanie-avtobusov-goroda-narva.html">Автобусы</a></h3>

					
				</div>
		
				
			</div>

			<div class="row margin-top-100">
				<h1>Проекты и акции "ВП" и "НГ"</h1>
			</div>

			<div class="row margin-top-50 new_categories">


                

					

					<h2><a href="https://prospekt.ee/redaktor/">Слово редактора</a></h2>
					<h2><a href="https://prospekt.ee/service/2070-zhurnaly.html">Журналы-спецпроекты</a></h2>
					

                
                
					<h2>2019</h2>
                                 <h3><a href="https://prospekt.ee/editorial-office/13804-konkurs-nashi-domashnie-ljubimcy.html">Конкурс "Наши домашние любимцы"</a></h2>                
                                 <h3><a href="https://prospekt.ee/editorial-office/13076-menjajuschie-realnost-uzhe-sredi-nas.html">Проект "Истории успеха"</a></h2>
                
					<h2>2018</h2>
                                 <h3><a href="https://prospekt.ee/editorial-office/projects/11192-o-proekte-zelenaya-stranica.html">Проект "Зеленая страница"</a></h2>
                                 <h3><a href="https://prospekt.ee/society/11656-proekt-sosedi.html">Проект "Соседи"</a></h2>
                		<h3><a href="https://prospekt.ee/editorial-office/9156-dorogie-druzya.html">Проект "Празднуем вместе!"</a></h2>
                		<h3><a href="https://prospekt.ee/editorial-office/projects/vybor_est/">Проект "Выбор есть"</a></h2>
							
					
					<h2>2017</h2>
                		<h3><a href="https://prospekt.ee/editorial-office/projects/meeting-point/">Проект "Место встречи"</a></h2>
                		<h3><a href="https://prospekt.ee/editorial-office/projects/important-to-know/">Проект "Важно знать"</a></h2>
                		<h3><a href="https://prospekt.ee/society/mukf/blagovestnik/">Проект "Благовестник Вирумаа"</a></h2>
                		<h3><a href="https://prospekt.ee/mukf/blagovestnik/6703-fotokonkurs-schastlivy-vmeste-yarkie-momenty-vashey-semi.html">Конкурс "Счастливы вместе!"</a></h2>
                		<h3><a href="https://prospekt.ee/edition/konkurs/6520-galereya-cvetlaya-pasha-v-seme-narvskoy-pobeditel-kazhdyy-uchastnik-konkursa.html">Конкурс "Cветлая Пасха - в семье нарвской"</a></h2>
						<h3><a href="https://prospekt.ee/edition/6001-konkurs-detskogo-risunka-narisovannaya-mama.html">Конкурс "Нарисованная мама"</a></h2>
							

					
					
					<h2>2015-2016</h2>
						<h3><a href="https://prospekt.ee/ljudi_govorjat/5032-obyavlyaem-pobediteley-konkursa-odnazhdy-letom.html">Фотоконкурс "Однажды летом"</a></h2>
						<h3><a href="https://prospekt.ee/edition/2332-na-konkurs-otkrytok-s-dnem-pobedy-prishlo-69-rabot.html">Конкурс авторской открытки "С Днем Победы!"</a></h2>
						<h3><a href="https://prospekt.ee/edition/konkurs15/1772-vruchen-priz-pobeditelyu-predvybornogo-totalizatora.html">Конкурс "Предвыборный тотализатор"</a></h2>
                		                <h3><a href="https://prospekt.ee/editorial-office/projects/narvskoe-vremja/">Газета "Нарвское Время"</a></h2>

                					
					<h2><a href="https://prospekt.ee/nevesty17/">Сбежавшие невесты</a></h2>
						<h3><a href="https://prospekt.ee/nevesty17/">2017</a></h2>
						<h3><a href="https://prospekt.ee/nevesty16/">2016</a></h2>
						<h3><a href="https://prospekt.ee/nevesty/">2015</a></h2>
							
					
		
				
			</div>

		</div>

	</div>


	<div class="modal" id="search_modal">

		<a href="" class="modal-button close" modal-id="search_modal">X</a>
		
		<div class="table-wrap">
			
			<div class="table-cell">
				
				<div class="search_conteiner align-center">
					
					<div class="row">
						<h1>Форма поиска</h1>
						<form method="get" action="https://prospekt.ee/">
		                    <input type="hidden" name="do" value="search">
		                    <input type="hidden" name="subaction" value="search">
		                    <input id="story" name="story" class="search_input" autocomplete="off" placeholder="Введите искомое слово или выражение">
		                    <input type="submit" class="search_input_submit" value="">
		                </form>
					</div>

				</div>

			</div>

		</div>

	</div>

	
	<div class="modal" id="login_modal">

		<a href="" class="modal-button close" modal-id="login_modal">X</a>
		
		<div class="table-wrap">
			
			<div class="table-cell">
				
				<div class="login_conteiner align-center">
					
					<div class="row">
						<h1>Форма входа на сайт</h1>
						<form method="post" action="" class="log_in_form">
							<div class="row margin-top-30">
								<input type="text" name="login_name" id="login_name" placeholder="Введите ваш e-mail">
								<input type="password" name="login_password" id="login_password" placeholder="Введите ваш пароль">  
								<input name="login" type="hidden" id="login" value="submit">
							</div>
							<div class="row margin-top-50">
								<button onclick="submit();" type="submit" class="button orange m">Войти</button>
								<a href="https://prospekt.ee/index.php?do=lostpassword" class="button transparent m push-right">Забыли пароль?</a>
								<a href="https://prospekt.ee/index.php?do=register" class="button transparent m push-right">Регистрация</a>
							</div>
							<div class="row margin-top-30">
								
								  
							</div>
						</form>
					</div>

				</div>

			</div>

		</div>

	</div>
    <!-- <div id="log_in">
        <div class="modal_head"><h1>Форма входа на сайт:</h1></div>
        <div class="modal_content">
            <form method="post" action="" class="log_in_form">
                <input type="text" name="login_name" id="login_name"  placeholder="Введите ваш логин / e-mail">
                <input type="password" name="login_password" id="login_password"  placeholder="Введите ваш пароль">  
                <input name="login" type="hidden" id="login" value="submit" />
                <button onclick="submit();" type="submit" class="green_button" >Войти</button>
                <a href="https://prospekt.ee/index.php?do=lostpassword" class="black_button push_right">Забыли пароль?</a>
				<a href="https://prospekt.ee/index.php?do=register" class="black_button push_right">Регистрация</a>
            </form>
        </div>
        <div class="modal_footer" style="height: 90px">
                <span style="font-size:13px; display: block; padding-bottom: 15px;">Войти через соц. сети:</span>
                
               
                 

        </div>
    </div> -->




	<span id="size-type"></span>


	<script>
		
		$("#slider1").responsiveSlides({
			auto: true,
			pager: false,
			nav: true,
			speed: 500,
			namespace: "centered-btns"
	    });

		// News Paper Slider HTML
	     $("#newspaper_slider").responsiveSlides({
	     	auto: true,
			  pager: false,
			  speed: 500,
	      });

	    var LANG = 'ru';
	    var GTagId = '';
	    var GTagIpAnonymizationStatus = true;

	</script>

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125958855-1"></script>
		<script>
 	 window.dataLayer = window.dataLayer || [];
  	function gtag(){dataLayer.push(arguments);}
 	 gtag('js', new Date());

  	gtag('config', 'UA-125958855-1');
		</script>
			
		$(document).ready(function(){

			// agreement.disable_popup = true;
			agreement.init('UA-125958855-1');

		});


</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
