<!DOCTYPE html>
<html > <!-- style="border: 1px red solid;"-->
<head>
	<title>Viru Prospekt</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В ООН рассказали о признании Украиной причастности к ракетным двигателям КНДР &raquo; Газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии</title>
<meta name="description" content="Украина подтвердила, что последние баллистические ракеты КНДР, скорее всего, содержат компоненты двигателя советской эпохи РД-250, который производился украинским предприятием \Южмаш\. Об эт" />
<meta name="keywords" content="двигателя, двигателей, ракетных, Северной, экспертов, эксперты, Южмаш, ракеты, подтвердила, документация, баллистической, Южное, украинским, Украина, баллистических, компоненты, ракет, производства, который, запуск" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В ООН рассказали о признании Украиной причастности к ракетным двигателям КНДР" />
<meta property="og:url" content="http://prospekt.ee/the-country-and-the-world/9401-v-oon-rasskazali-o-priznanii-ukrainoy-prichastnosti-k-raketnym-dvigatelyam-kndr.html" />
<meta property="og:image" content="http://prospekt.ee/uploads/posts/2018-03/1521186038_koreya.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://prospekt.ee/engine/opensearch.php" title="Газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии" />
<link rel="alternate" type="application/rss+xml" title="Газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии" href="http://prospekt.ee/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/kubik.css">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/style.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/respslider/responsiveslides.js"></script>
	<script type="text/javascript" src="/templates/new_vp_in_work_copy/js/site.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/js/respslider/responsiveslides.css">
	<link rel="stylesheet" type="text/css" href="/templates/new_vp_in_work_copy/style/engine.css">
	<!-- <link rel="stylesheet" type="text/css" href="js/respslider/themes.css"> -->
</head>
<body  > <!-- style="border: 1px green solid;" -->

	<!-- <div class="block topADS">
		


	</div> -->

	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'new_vp_in_work_copy';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

	<!-- начало шапки -->
	<header class="block " ><!-- style="border: 1px #000000 solid;" -->
		
		<!-- блок лого+ начало -->
		<div class="block logoBlock">
			
			<div class="conteiner top_header_conteiner">
			
				<div class="col col6">
					<a href="http://prospekt.ee/"><img src="/templates/new_vp/images/logo9.png"></a>
				</div>
				<div class="col col6 links">
					<a href="http://prospekt.ee/banners/4412-rascenki-na-reklamu.html" class="top_menu_link">Реклама</a>
					<a href="http://prospekt.ee/edition/2786-podiska-2016.html" class="top_menu_link">Подписка</a>
					<a href="http://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="top_menu_link">Наша редакция</a>
					<a href="http://old.prospekt.ee/index.php?option=com_content&view=section&layout=blog&id=12&Itemid=85" class="top_menu_link">Недвижимость</a>
				</div>

			</div>

		</div>
		<!-- блок лого+ конец -->

	</header>
	<!-- конец шапки -->

	<nav class="block menu"  ><!-- style="border: 1px #000000 solid;" -->
		
		<div class="conteiner">

			<div class="menuButton hide-s">
				<a href="#" class="modal-button" modal-id="menu_modal"><span></span>
				<span></span>
				<span></span></a>
			</div>

			<div class="button hide-xs-m-l-xl">
				<a href="#" class="modal-button" modal-id="menu_modal">Выберите категорию новостей</a>
			</div>
			
			<div class="button hide-xs-s">
				<a href="http://prospekt.ee/politika/">Политика</a>
			</div>
			<div class="button hide-xs-s">
				<a href="http://prospekt.ee/ekonomika">Экономика</a>
			</div>
			<div class="button hide-xs-s">
				<a href="http://prospekt.ee/kultura">Культура</a>
			</div>
			<div class="button hide-xs-s">
				<a href="http://prospekt.ee/obrazovanie">Образование</a>
			</div>
			<div class="button hide-xs-s">
				<a href="http://prospekt.ee/proishesvija/">112</a>
			</div>
			<div class="button hide-xs-s-m">
				<a href="http://prospekt.ee/zizn">Общество</a>
			</div>
			<div class="button hide-xs-s-m">
				<a href="http://prospekt.ee/redaktor/">Акции</a>
			</div>
			<div class="button hide-xs-s-m">
				<a href="http://prospekt.ee/edition/video-vp/">Видео</a>
			</div>

			<div class="button hide-xs-s-l-xl">
				<a href="#" class="modal-button" modal-id="menu_modal">. . .</a>
			</div>

			
		    <div class="userButton">
				<a href="#" class="modal-button" modal-id="login_modal"><img src="/templates/new_vp/images/user.png"></a>
			</div>
            
            
			<div class="searchButton">
				<a href="#" class="modal-button" modal-id="search_modal"><img src="/templates/new_vp/images/search.png"></a>
			</div>
			

		</div>

	</nav>

	<main class="block"  ><!-- style="border: 1px #000000 solid;" -->
		
		<div class="conteiner margin-top-30">

			

			

			<div class="block">
				
				<section class="scol scol9 new_block">

					<div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=754260667965318";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>		


				<article class="article">
						
						<h1><span class="category_label">В мире</span>В ООН рассказали о признании Украиной причастности к ракетным двигателям КНДР</h1>
						<p class="article_data"><span>Дата публикации: Сегодня, 09:40</span> <span>Просмотрено: 74</span></p>

						<div class="row article_body">
							
							<p>Украина подтвердила, что последние баллистические ракеты КНДР, скорее всего, содержат компоненты двигателя советской эпохи РД-250, который производился украинским предприятием "Южмаш". Об этом сообщает ТАСС со ссылкой на доклад группы экспертов ООН, который, как ожидается, будет опубликован в пятницу, 16 марта.</p>
<p><!--dle_image_begin:http://prospekt.ee/uploads/posts/2018-03/1521186038_koreya.jpg|left--><img src="/uploads/posts/2018-03/1521186038_koreya.jpg" style="float:left;" alt="В ООН рассказали о признании Украиной причастности к ракетным двигателям КНДР" title="В ООН рассказали о признании Украиной причастности к ракетным двигателям КНДР"  /><!--dle_image_end--></p>
<p>В отчете сообщается, что эксперты получили от одной из стран информацию о том, что за основу двигателя баллистических ракет КНДР, которые, если верить утверждениям самого Пхеньяна и оценкам западных экспертов, являются&nbsp;<a href="http://www.newsru.com/world/28jul2017/missiletest.html"><span style="text-decoration: underline;">межконтинентальными</span></a>, взят советский РД-250.</p>
<p class="maintext">Он разрабатывался в НПО "Энергомаш", а документация двигателя для его серийного производства была передана в 1965 году в КБ "Южное" и ПО "Южмаш", расположенные в городе Днепр (бывший Днепропетровск).</p>
<p class="maintext">"Украина подтвердила группе [экспертов], что двигатель [баллистической ракеты] КНДР с большой долей вероятности содержал отдельные компоненты этого двигателя", - сообщают эксперты ООН.</p>
<p class="maintext">При этом, по их словам, украинская сторона попыталась снять с себя&nbsp;<a href="http://www.newsru.com/world/15aug2017/statedepartment.html"><span style="text-decoration: underline;">подозрения</span></a>относительно поставок двигателей в КНДР, заявив, что двигатели РД-250, пригодные для полетов, вывозились на российскую территорию, а вся документация для их производства "надежно хранится в специально оборудованных помещениях".</p>
<p class="maintext">Тема происхождения двигателей северокорейских баллистических ракет возникла в августе прошлого года. Тогда газета The New York Times&nbsp;<a href="http://www.newsru.com/world/14aug2017/northkoreaukraine.html"><span style="text-decoration: underline;">сообщила</span></a>&nbsp;о возможной передаче ракетных технологий в КНДР украинским заводом "Южмаш".</p>
<p class="maintext">По данным издания, ссылавшегося на результаты исследования эксперта Международного института стратегических исследований Майкла Эллемана, а также на секретные данные американских спецслужб, запуск КНДР межконтинентальной баллистической ракеты может быть связан с приобретением на черном рынке ракетных двигателей, произведенных на территории Украины.</p>
<p class="maintext">Международные эксперты пришли к заключению о принадлежности использованных Северной Кореей ракетных двигателей к советскому семейству РД-250. Киев и Москва оказание помощи Северной Корее в создании аналога двигателя отрицают.</p>
<p class="maintext">Украинское предприятие&nbsp;<a href="http://www.newsru.com/world/15aug2017/degtiarev.html"><span style="text-decoration: underline;">заверило</span></a>, что не имеет отношения к северокорейским ракетным программам, но генконструктор КБ "Южное" Александр Дегтярев вспомнил, как в 2012 году на Украине были осуждены двое граждан Северной Кореи за шпионаж на "Южмаше", и не исключил, что кто-то мог сделать копию украинского двигателя.</p>
<p class="maintext" style="text-align: right;"><strong><span id="ctrlcopy"><a href="http://www.newsru.com/world/16mar2018/dvigatuakndr.html">www.newsru.com</a></span></strong></p>

						</div>

						


						

						<h2 class="margin-top-30">Комментарии (0)</h2>

						
<div id="dle-ajax-comments"></div>

						<!--dlenavigationcomments-->
						<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/the-country-and-the-world/9401-v-oon-rasskazali-o-priznanii-ukrainoy-prichastnosti-k-raketnym-dvigatelyam-kndr.html"><div class="block margin-top-30" id="addcform">

    <div class="row">
        
        <h4>Добавление комментариев:</h4>
        
    </div>
    
    

    <div class="row margin-top-20">
        
        <div class="m_block_50 margin_bottom_10">
            <div class="m_block_30 no_bottom_margin"><span class="comm_text">Имя:</span></div>
            <div class="m_block_70 no_bottom_margin"><input type="text" name="name" id="name" class="f_input" /></div>
        </div>

        <div class="m_block_50 margin_bottom_10">

        </div> 

    </div>

    
    
    <div class="row margin-top-20">
        
        <script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://prospekt.ee/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://prospekt.ee/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://prospekt.ee/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://prospekt.ee/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://prospekt.ee/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://prospekt.ee/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://prospekt.ee/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://prospekt.ee/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://prospekt.ee/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://prospekt.ee/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://prospekt.ee/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://prospekt.ee/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://prospekt.ee/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://prospekt.ee/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://prospekt.ee/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://prospekt.ee/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://prospekt.ee/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://prospekt.ee/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://prospekt.ee/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://prospekt.ee/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
        
    </div>
    
    
    <div class="row margin-top-20">
        
        
        <div class="row">
            
            <div class="row margin-bottom-10">
				<div style="width:80px;height:21px;float:left;">
                    <span class="comm_text">Вопрос:</span>
                </div>
                <div style="width:190px;height:21px;float:left;">
                   <span class="comm_question"><span id="dle-question">пять - ноль (ответ пишите цифрами)</span></span>
                </div>
            </div>
            
            <div class="row">
                <div style="width:80px;height:21px;float:left;">
                    <span class="comm_text">Ответ:</span>
                </div>
                <div style="width:200px;height:21px;float:left;">
                <input type="text" name="question_answer" id="question_answer" class="f_input" placeholder="Ответ напишите цифрами"/>
                </div>
            </div>
            
        </div>
        
        
        <div class="m_block_30 no_bottom_margin">
            <button type="submit" name="submit" class="button orange m">
                <span>Добавить</span>
            </button>
        </div>
        
    </div>

</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="9401" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>

					</article></div>
					
				</section>

				<!-- <div class="scol scol3 sticky" id="fth2_stick">
				</div>
 -->
			</div>

			<!-- <div class="block margin-top-30 reclaam-12">
				
				<img src="/templates/new_vp/images/recl/bb1.png">

			</div> -->

			<div class="block margin-top-30">
				
				<section class="scol scol9 new_block">

					<div class="row">
						
						<h1>Окрошка <span class="link-right"><a href="#">Читать все</a></span></h1>
						
					</div>

					<div class="row">

												<article class="ocol ocol6 img_cover_new" style="background-image: url(http://prospekt.ee/uploads/posts/2018-03/1521186350_ping.jpg);">
                            <h1><a href="http://prospekt.ee/otdohni/9402-v-antarktide-pingviny-utaschili-oborudovanie-latviyskih-issledovateley.html">В Антарктиде пингвины утащили оборудование латвийских исследователей</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(http://prospekt.ee/uploads/posts/2018-03/thumbs/1521108578_cover.jpg);">
                            <h1><a href="http://prospekt.ee/otdohni/9390-muzykant-iz-chehii-perepel-pesnyu-eliny-nechaevoy.html">Музыкант из Чехии перепел песню Элины Нечаевой</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(http://prospekt.ee/uploads/posts/2018-03/1521098665_igra.jpg);">
                            <h1><a href="http://prospekt.ee/otdohni/9379-oni-vse-umrut-anonsirovana-gibel-glavnyh-geroev-finalnogo-sezona-igry-prestolov.html">Они все умрут: анонсирована гибель главных героев финального сезона "Игры престолов"</a></h1>
                        </article>						<article class="ocol ocol6 img_cover_new" style="background-image: url(http://prospekt.ee/uploads/posts/2018-03/1520932058_stefani.jpg);">
                            <h1><a href="http://prospekt.ee/otdohni/9356-pornoaktrisa-gotova-zaplatit-trampu-130-tysyach-dollarov-za-pravo-rasskazyvat-ob-ih-svyazi.html">Порноактриса готова заплатить Трампу 130 тысяч долларов за право рассказывать об их связи</a></h1>
                        </article>

					</div>
					
				</section>

				<!-- <div class="scol scol3 sticky reclaam-3" id="1f_stick">
					<img src="/templates/new_vp/images/recl/m2.png">
				</div> -->

			</div>

			<div class="block margin-top-30">
				
				<section class="scol scol9 new_block">

					<div class="row">
						
						<h1>В мире <span class="link-right"><a href="#">Читать все</a></span></h1>
						
					</div>

					<div class="row">

												<article class="ocol ocol4 img_cover_new" style="background-image: url(http://prospekt.ee/uploads/posts/2018-03/1521186038_koreya.jpg);">
                            <h1><a href="http://prospekt.ee/the-country-and-the-world/9401-v-oon-rasskazali-o-priznanii-ukrainoy-prichastnosti-k-raketnym-dvigatelyam-kndr.html">В ООН рассказали о признании Украиной причастности к ракетным двигателям КНДР</a></h1>
                        </article>						<article class="ocol ocol4 img_cover_new" style="background-image: url(http://prospekt.ee/uploads/posts/2018-03/1521120324_gold.jpg);">
                            <h1><a href="http://prospekt.ee/the-country-and-the-world/9393-vypavshee-iz-samoleta-zoloto-okazalos-ne-zolotom.html">Выпавшее из самолета золото оказалось не золотом</a></h1>
                        </article>						<article class="ocol ocol4 img_cover_new" style="background-image: url(http://prospekt.ee/uploads/posts/2018-03/1521098242_ukr.jpg);">
                            <h1><a href="http://prospekt.ee/the-country-and-the-world/9378-pravitelstvo-ukrainy-gotovit-varianty-razryva-dogovora-o-druzhbe-sotrudnichestve-i-partnerstve-s-rossiey.html">Правительство Украины готовит варианты разрыва Договора о дружбе, сотрудничестве и партнерстве с Россией</a></h1>
                        </article>

					</div>
					
				</section>

				<!-- <div class="scol scol3 sticky reclaam-3" id="f2_stick">
					<img src="/templates/new_vp/images/recl/m2.png">
				</div> -->

			</div>
        
            
			

		</div>

	</main>

	<footer class="block footer"  > <!-- style="border: 1px #FFF solid;" -->

		<div class="conteiner margin-top-50 margin-bottom-30">

			<section class="scol scol3 footer_logo">
					
				<img src="/templates/new_vp/images/logo2.png">

			</section>
		
			<section class="scol scol3">
				<h1>Контакты</h1>
				<h2>Редакция "Виру Проспекта"</h2>
				<p><a href="mailto:svetlana@prospekt.ee">svetlana@prospekt.ee</a>   <a href="tel:+37258516019">58516019</a></p>
				<h2>Рекламный отдел и отдел доставки</h2>
				<p><a href="mailto:reklaam@prospekt.ee">reklaam@prospekt.ee</a>   <a href="tel:+37256910699">56 910 699</a></p>
                                <h2>Адрес</h2>
				<p>Нарва, ул.Пушкина 20, <br>2-й этаж, офисы 11 и 12</p>
				<h2>Редакция "Нарвской газеты"</h2>
				<p><a href="mailto:nsoboleva@gazeta.ee">nsoboleva@gazeta.ee</a>    <a href="tel:+37255620315">55620315</a></p>
				<h2>Адрес</h2>
				<p>Нарва, ул.Пушкина 20, <br>7-й этаж, офис 46</p>
			</section>

			<section class="scol scol3">
				<h1>О нас</h1>
				<p><a href="http://prospekt.ee/service/8002-pravila-ispolzovaniya-materialov-na-sayte-wwwprospektee.html">Правила использования материалов на сайте www.prospekt.ee</a>
				<p><a href="http://prospekt.ee/editorial-office/edition/">О редакции</a>
				<p><a href="#">Проекты и акции</a>
				<p><a href="http://prospekt.ee/editorial-office/konkurs/">Конкурсы</a>
				<p><a href="http://old.prospekt.ee/">Старый сайт</a>
				<p><a href="#">Объявления</a>
			</section>

			<section class="scol scol3"></section>

		</div>

		<div class="conteiner margin-top-50 margin-bottom-30">
			
			<p class="text-center">© UU "Prospekt-Media", 2017. Все права защищены.<span id="size-value"></span></p>

		</div>

	</footer>


	<div class="modal" id="menu_modal">
		
		<div class="conteiner margin-top-30 margin-bottom-50">

			<a href="" class="modal-button close" modal-id="menu_modal">X</a>
					
			<!-- <div class="col col12">
				<div class="col col6 push-left">
					<div class="col col4" style="height: 50px; background-color: #AAA;"></div>
				</div>
			</div> -->

			<div class="row margin-top-50">
				<h1>Категории новостей</h1>
			</div>

			<div class="row margin-top-50 new_categories">


				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Город</h2>
					<h3><a href="http://prospekt.ee/obitanie/">Среда обитания</a></h3>
					<h3><a href="http://prospekt.ee/management/">Управление</a></h3>
					<h3><a href="http://prospekt.ee/turizm/">Туризм</a></h3>
					<h3><a href="http://prospekt.ee/backlink/">Обратная связь</a></h3>
					<h3><a href="http://prospekt.ee/ametlik/">Дежурный по городу</a></h3>
					<h3><a href="http://prospekt.ee/business/">Предпринимательство</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Общество</h2>
                                        <h3><a href="http://prospekt.ee/the-country-and-the-world/respublika/100-let-er/">100 лет Эстонской Республике</a></h3>
                                        <h3><a href="http://prospekt.ee/obrazovanie">Образование</a></h3>
					<h3><a href="http://prospekt.ee/kultura">Культура</a></h3>
					<h3><a href="http://prospekt.ee/sport/">Спорт</a></h3>
					<h3><a href="http://prospekt.ee/mukf/">Вера</a></h3>
					<h3><a href="http://prospekt.ee/history/">История</a></h3>
					<h3><a href="http://prospekt.ee/povorchim/">Поворчим немного</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>События</h2>
					<h3><a href="http://prospekt.ee/ljudi_govorjat/">В центре внимания</a></h3>
					<h3><a href="http://prospekt.ee/yourword/">Вам слово</a></h3>
					<h3><a href="http://prospekt.ee/triuimth/">Праздник</a></h3>
					<h3><a href="http://prospekt.ee/vybory/">Выборы</a></h3>
					<h3><a href="http://prospekt.ee/piiriulene_koostoo/">Сотрудничество</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Правопорядок</h2>
					<h3><a href="http://prospekt.ee/zakon/">Закон</a></h3>
					<h3><a href="http://prospekt.ee/proishesvija/">Происшествия</a></h3>
					<h3><a href="http://prospekt.ee/piir/">Граница</a></h3>
					<h3><a href="http://prospekt.ee/jurist/">Консультирует специалист</a></h3>

					
				</div>
							
				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Отдохни</h2>
					<h3><a href="http://prospekt.ee/pops/">Окрошка</a></h3>
					<h3><a href="http://prospekt.ee/garden/">Сад огород</a></h3>
					<h3><a href="http://prospekt.ee/style/">Стиль жизни</a></h3>
					<h3><a href="http://prospekt.ee/otdohni/technika/">Наука и техника</a></h3>
					<h3><a href="http://prospekt.ee/razvlechenija/fanymoves/">Отборное видео</a></h3>
					<h3><a href="http://prospekt.ee/razvlechenija/anekdots/">Анекдоты</a></h3>
					<h3><a href="http://prospekt.ee/razvlechenija/772-zvezdy-govoryat.html">Гороскоп</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Редакция</h2>
					<h3><a href="http://prospekt.ee/service/4068-redakciya-viru-prospekt.html">О нас</a></h3>
					<h3><a href="http://prospekt.ee/edition/">От редакции</a></h3>
					<h3><a href="http://prospekt.ee/edition/">Конкурсы</a></h3>
					<h3><a href="http://prospekt.ee/">Проекты</a></h3>
					<h3><a href="http://prospekt.ee/edition/video-vp/">Наше видео</a></h3>
					<h3><a href="http://prospekt.ee/service/4068-redakciya-viru-prospekt.html">Контакты</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>В стране и мире</h2>
					<h3><a href="http://prospekt.ee/respublika/">Республика</a></h3>
					<h3><a href="http://prospekt.ee/politika/">Политика</a></h3>
					<h3><a href="http://prospekt.ee/ekonomika">Экономика</a></h3>
					<h3><a href="http://prospekt.ee/extended/">Развитие</a></h3>
					<h3><a href="http://prospekt.ee/world/">В мире</a></h3>
					
				</div>
					
				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Жизнь</h2>
					<h3><a href="http://prospekt.ee/ljudi/">Люди</a></h3>
					<h3><a href="http://prospekt.ee/zizn/">Жизнь</a></h3>
					<h3><a href="http://prospekt.ee/medicine/">Здравоохранение</a></h3>
					<h3><a href="http://prospekt.ee/opinions/">Мнения</a></h3>
					<h3><a href="http://prospekt.ee/opros/">Наш опрос</a></h3>
					<h3><a href="http://prospekt.ee/tragedija/">Трагедия</a></h3>
					
				</div>

				<div style="width: 100%; height: auto; display: block; margin-bottom: 30px;">
					
					<h2>Полезно</h2>
					<h3><a href="http://old.prospekt.ee/index.php?option=com_adsmanager&Itemid=37">Объявления</a></h3>
					<h3><a href="http://prospekt.ee/kultafish/">Афиша</a></h3>
					<h3><a href="http://prospekt.ee/afisha/">Кино</a></h3>
					<h3><a href="http://prospekt.ee/busstop/616-raspisanie-avtobusov-goroda-narva.html">Автобусы</a></h3>

					
				</div>
		
				
			</div>

			<div class="row margin-top-100">
				<h1>Проекты и акции "ВП"</h1>
			</div>

			<div class="row margin-top-50 new_categories">
					
					<h2><a href="http://prospekt.ee/nevesty17/">Сбежавшие невесты</a></h2>
						<h3><a href="http://prospekt.ee/nevesty17/">2017</a></h2>
						<h3><a href="http://prospekt.ee/nevesty16/">2016</a></h2>
						<h3><a href="http://prospekt.ee/nevesty/">2015</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=134&amp;Itemid=144">2014</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=125&amp;Itemid=138">2013</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=132">2012</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=article&amp;id=2323&amp;Itemid=82">2011</a></h2>

					<h2><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=125">Проект "Земляки"</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=125">Блог проекта "Земляки"</a></h2>
						<h3><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=126">Материалы проекта "Земляки"</a></h2>

					<h2><a href="http://prospekt.ee/redaktor/">Слово редактора</a></h2>
					<h2><a href="http://prospekt.ee/service/2070-zhurnaly.html">Журналы-спецпроекты</a></h2>
					
					
					<h2>2018</h2>
                		<h3><a href="http://prospekt.ee/editorial-office/9156-dorogie-druzya.html">Проект "Празднуем вместе!"</a></h2>
                		<h3><a href="http://prospekt.ee/editorial-office/projects/vybor_est/">Проект "Выбор есть"</a></h2>
							
					
					<h2>2017</h2>
                		<h3><a href="http://prospekt.ee/editorial-office/projects/meeting-point/">Проект "Место встречи"</a></h2>
                		<h3><a href="http://prospekt.ee/editorial-office/projects/important-to-know/">Проект "Важно знать"</a></h2>
                		<h3><a href="http://prospekt.ee/society/mukf/blagovestnik/">Проект "Благовестник Вирумаа"</a></h2>
                		<h3><a href="http://prospekt.ee/mukf/blagovestnik/6703-fotokonkurs-schastlivy-vmeste-yarkie-momenty-vashey-semi.html">Конкурс "Счастливы вместе!"</a></h2>
                		<h3><a href="http://prospekt.ee/edition/konkurs/6520-galereya-cvetlaya-pasha-v-seme-narvskoy-pobeditel-kazhdyy-uchastnik-konkursa.html">Конкурс "Cветлая Пасха - в семье нарвской"</a></h2>
						<h3><a href="http://prospekt.ee/edition/6001-konkurs-detskogo-risunka-narisovannaya-mama.html">Конкурс "Нарисованная мама"</a></h2>
							

					
					
					<h2>2015-2016</h2>
						<h3><a href="http://prospekt.ee/ljudi_govorjat/5032-obyavlyaem-pobediteley-konkursa-odnazhdy-letom.html">Фотоконкурс "Однажды летом"</a></h2>
						<h3><a href="http://prospekt.ee/edition/2332-na-konkurs-otkrytok-s-dnem-pobedy-prishlo-69-rabot.html">Конкурс авторской открытки "С Днем Победы!"</a></h2>
						<h3><a href="http://prospekt.ee/edition/konkurs15/1772-vruchen-priz-pobeditelyu-predvybornogo-totalizatora.html">Конкурс "Предвыборный тотализатор"</a></h2>
                		                <h3><a href="http://prospekt.ee/editorial-office/projects/narvskoe-vremja/">Газета "Нарвское Время"</a></h2>
							
					<h2><a href="http://old.prospekt.ee/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=130">2012-2014</a></h2>
		
				
			</div>

		</div>

	</div>


	<div class="modal" id="search_modal">

		<a href="" class="modal-button close" modal-id="search_modal">X</a>
		
		<div class="table-wrap">
			
			<div class="table-cell">
				
				<div class="search_conteiner align-center">
					
					<div class="row">
						<h1>Форма поиска</h1>
						<form method="post" action="">
		                    <input type="hidden" name="do" value="search">
		                    <input type="hidden" name="subaction" value="search">
		                    <input id="story" name="story" class="search_input" autocomplete="off" placeholder="Введите искомое слово или выражение">
		                    <input type="submit" class="search_input_submit" value="">
		                </form>
					</div>

				</div>

			</div>

		</div>

	</div>

	
	<div class="modal" id="login_modal">

		<a href="" class="modal-button close" modal-id="login_modal">X</a>
		
		<div class="table-wrap">
			
			<div class="table-cell">
				
				<div class="login_conteiner align-center">
					
					<div class="row">
						<h1>Форма входа на сайт</h1>
						<form method="post" action="" class="log_in_form">
							<div class="row margin-top-30">
								<input type="text" name="login_name" id="login_name" placeholder="Введите ваш e-mail">
								<input type="password" name="login_password" id="login_password" placeholder="Введите ваш пароль">  
								<input name="login" type="hidden" id="login" value="submit">
							</div>
							<div class="row margin-top-50">
								<button onclick="submit();" type="submit" class="button orange m">Войти</button>
								<a href="http://prospekt.ee/index.php?do=lostpassword" class="button transparent m push-right">Забыли пароль?</a>
								<a href="http://prospekt.ee/index.php?do=registerr" class="button transparent m push-right">Регистрация</a>
							</div>
							<div class="row margin-top-30">
								
								<a title="Вход через ВКонтакте" onclick="window.open('http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=6f7e0529b2e32a549262d67b8b1c25ca&response_type=code', 'Вход через ВКонтакте', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=6f7e0529b2e32a549262d67b8b1c25ca&response_type=code" target="_blank"><img src="/uploads/vk.png"></a>
								
								
								<a title="Вход через FaceBook" onclick="window.open('https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=6f7e0529b2e32a549262d67b8b1c25ca&response_type=code', 'Вход через FaceBook', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=6f7e0529b2e32a549262d67b8b1c25ca&response_type=code" target="_blank"><img src="/uploads/facebook.png"></a>
								  
							</div>
						</form>
					</div>

				</div>

			</div>

		</div>

	</div>
    <!-- <div id="log_in">
        <div class="modal_head"><h1>Форма входа на сайт:</h1></div>
        <div class="modal_content">
            <form method="post" action="" class="log_in_form">
                <input type="text" name="login_name" id="login_name"  placeholder="Введите ваш логин / e-mail">
                <input type="password" name="login_password" id="login_password"  placeholder="Введите ваш пароль">  
                <input name="login" type="hidden" id="login" value="submit" />
                <button onclick="submit();" type="submit" class="green_button" >Войти</button>
                <a href="http://prospekt.ee/index.php?do=lostpassword" class="black_button push_right">Забыли пароль?</a>
				<a href="http://prospekt.ee/index.php?do=register" class="black_button push_right">Регистрация</a>
            </form>
        </div>
        <div class="modal_footer" style="height: 90px">
                <span style="font-size:13px; display: block; padding-bottom: 15px;">Войти через соц. сети:</span>
                
               
               <a title="Вход через ВКонтакте" onclick="window.open('http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=6f7e0529b2e32a549262d67b8b1c25ca&response_type=code', 'Вход через ВКонтакте', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=6f7e0529b2e32a549262d67b8b1c25ca&response_type=code" target="_blank"><img src="/uploads/vk.png"></a>
               
               
               <a title="Вход через FaceBook" onclick="window.open('https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=6f7e0529b2e32a549262d67b8b1c25ca&response_type=code', 'Вход через FaceBook', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=6f7e0529b2e32a549262d67b8b1c25ca&response_type=code" target="_blank"><img src="/uploads/facebook.png"></a>
                 

        </div>
    </div> -->




	<span id="size-type"></span>
	<!-- <div class="rslides_container">
		      <ul class="rslides" id="slider1">
		        <li><img src="/templates/new_vp/images/prim/1.jpg" alt=""></li>
		        <li><img src="/templates/new_vp/images/prim/2.jpg" alt=""></li>
		        <li><img src="/templates/new_vp/images/prim/3.jpg" alt=""></li>
		      </ul>
	      	<div> -->


	<script>
		
		$("#slider1").responsiveSlides({
			auto: true,
			pager: false,
			nav: true,
			speed: 500,
			namespace: "centered-btns"
	    });

		// News Paper Slider HTML
	     $("#newspaper_slider").responsiveSlides({
	     	auto: true,
			  pager: false,
			  speed: 500,
	      });

	</script>


<!-- <script type='text/javascript'>/* <![CDATA[ */ -->
	<!-- var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';
		}else{
			_smartad.space = '8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})(); -->
<!-- /* ]]> */</script> -->

 <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11070736-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- begin of Top100 code ca5bc83924d2595f -->
<img src="http://counter.rambler.ru/top100.cnt?2146738" alt="" width="0" height="0" border="0" style="display:none;"/>
<!-- end of Top100 code -->
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1335597" type="text/javascript"></script>
<!-- begin of Top100 logo -->   
<noindex><a href="http://prospekt.ee/links.php?go=http://top100.rambler.ru/home?id=2146738" style="display:none;">
<img src="http://top100-images.rambler.ru/top100/w7.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a></noindex>
<!-- end of Top100 logo -->   



</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
</body>
</html>