<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <title>Виру Проспект</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="yandex-verification" content="1ce827aa16a7f5e7" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Чемпионат Эстонии совместили с соревнованиями для всех &raquo; Виру Проспект - новости Нарвы и всей Эстонии</title>
<meta name="description" content="4 марта в Нарвском спортцентре прошёл чемпионат Эстонии по гребле на тренажёрах, а сразу после него — соревнования Kevad, tõmba!, устроенные Нарвской солдинаской гимназией. В Нарву приехали " />
<meta name="keywords" content="место, среди, занял, Среди, юношей, младше, Kevad, сразу, соревнования, гребле, тренажёрах, чемпионат, Нарве, всего, Ульяна, Дмитрий, страны, Нарвском, заняла, гребли" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Виру Проспект - новости Нарвы и всей Эстонии" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Чемпионат Эстонии совместили с соревнованиями для всех" />
<meta property="og:url" content="http://prospekt.ee/sport/6202-chempionat-estonii-sovmestili-s-sorevnovaniyami-dlya-vseh.html" />
<meta property="og:image" content="http://prospekt.ee/uploads/posts/2017-03/1489133629_greblya.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://prospekt.ee/engine/opensearch.php" title="Виру Проспект - новости Нарвы и всей Эстонии" />
<link rel="alternate" type="application/rss+xml" title="Виру Проспект - новости Нарвы и всей Эстонии" href="http://prospekt.ee/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
    <link rel="shortcut icon" href="/templates/vp/favicon.png" type="image/x-icon">
    <link rel="icon" href="/templates/vp/favicon.ico" type="image/x-icon">
    <link href="/templates/vp/style/styles.css" rel="stylesheet" media="all" />
    <link href="/templates/vp/style/engine.css" rel="stylesheet" media="all" />
    <!--<script src="/templates/vp/scripts/jquery.pause.js"></script>-->
<script type="text/javascript" src="/templates/vp/scripts/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/templates/vp/scripts/active.js"></script>
    <script src="/templates/vp/scripts/slider/responsiveslides.js"></script>
    <script src="/templates/vp/scripts/ui_fix.js"></script>
    <script src="/templates/vp/scripts/modal.js"></script>
    <!--<script src="/templates/vp/scripts/adv_scroller/adv_scroller.js"></script>-->



    <link rel="stylesheet" href="/templates/vp/scripts/adv_scroller/adv_scroller.css">
    <link rel="stylesheet" href="/templates/vp/scripts/slider/responsiveslides.css">
</head>
<script>
    // You can also use "$(window).load(function() {"
    $(function () {
        // Slideshow 4
        $("#slider4").responsiveSlides({
            auto: true,
            pager: false,
            nav: true,
            speed: 500,
            timeout: 10000 
        });

    $("#rslides").responsiveSlides({
            auto: true,
            pager: false,
            nav: false,
            speed: 500,
            timeout: 2000 
        });
        
    });

</script>



<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vp';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<body>
    
    <div class="wrap top_menu_cont">
        
        <div class="main no_bg">
            
            <div class="m_block_25 no_bottom_margin">
                <span class="block_text text_color_white padding_10px_right height_15">Найди нас в: </span>
                <a href="http://prospekt.ee/links.php?go=https://www.facebook.com/pages/Viru-Prospekt/266255193408398" class="face_book_button" target="_blank"></a>
                <a href="http://prospekt.ee/links.php?go=https://www.youtube.com/user/MrTkort/" class="youtube_button"  target="_blank"></a>
            </div>
            <div class="m_block_50 no_bottom_margin">
                <a href="http://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="white_link">Редакция "ВП"</a>
               <a href="http://prospekt.ee/edition/2786-podiska-2016.html" class="white_link">Подписка</a>
                <a href="http://prospekt.ee/banners/4412-rascenki-na-reklamu.html"  class="white_link">Реклама</a>
                <a href="http://old.prospekt.ee/index.php?option=com_content&view=section&layout=blog&id=12&Itemid=85" class="white_link">Недвижимость</a>
              </div>
            <div class="m_block_25 no_bottom_margin">

                <form method="post" action=''>
                    <input type="hidden" name="do" value="search" />
                    <input type="hidden" name="subaction" value="search" />
                    <input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" class="search_input" />
                </form>

            </div>
            
        </div>
        
    </div>
    
    <div class="clear"></div>
    
    <div class="main">
        
        <div class="header">
            
            <div class="header_logo_box">
                
                <a href="http://prospekt.ee/"><img src="/templates/vp/images/logo2.png" alt=""/></a>
                
            </div>
            
            <div class="header_sign_box">
                
                <a href="http://prospekt.ee/edition/3777-medal.html"><img src="/templates/vp/images/narod2013.gif" alt=""  height= 60 /></a>
                
            </div>

      

  <!-- Баннер в шапке                                  -->    
            <div class="header_banner_box">
                
               <div class="m_block_100 no_bottom_margin"><img style="float: left"  src="http://prospekt.ee/uploads/posts/2016-12/1482921664_anons.gif" alt="" /></div>
                
            </div>


  <!-- main menu start                                     -->         
<div class="header_menu">
<ul class="tt-menu-horizontal">

<!--  <ul class="header_menu">  -->

    <li><a href="http://prospekt.ee/" class="home_button2"></a></li>

	

	<li>
		<a href="#">Политика&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/politika/">Политика</a></li>
			<li><a href="http://prospekt.ee/migrants/">Беженцы</a></li>
			<li><a href="http://prospekt.ee/ametlik/">Дежурный по городу</a></li>
                        <li><a href="http://prospekt.ee/vybory">Выборы</a></li>
                        <li><a href="http://prospekt.ee/about-us/">Другие о нас</a></li>
			<li><a href="http://prospekt.ee/comment/">Наш комментарий</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Экономика&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/ekonomika">Экономика</a></li>
			<li><a href="http://prospekt.ee/management/">Управление</a></li>
			<li><a href="http://prospekt.ee/extended/">Развитие</a></li>
                        <li><a href="http://prospekt.ee/turizm/">Туризм</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Культура&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/kultura">Культура</a></li>
			<li><a href="http://prospekt.ee/sport/">Спорт&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/mukf/">Вера&nbsp;&nbsp;&nbsp;</a></li>
                        <li><a href="http://prospekt.ee/dnevnik/">Дневник акции</a></li>
                        <li><a href="http://prospekt.ee/afisha/">Киноафиша</a></li>
                        <li><a href="http://prospekt.ee/kultafish/">Культурная афиша</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Образование&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/obrazovanie">Образование&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/history/">История&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/jurist/">Консультирует специалист</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Служба 112&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/proishesvija/">Происшествия</a></li>
			<li><a href="http://prospekt.ee/piir/">Граница и таможня</a></li>
			<li><a href="http://prospekt.ee/zakon/">Закон&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/skandaly/">Скандалы</a></li>
                        <li><a href="http://prospekt.ee/tragedija/">Трагедия</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Общество&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/zizn">Жизнь&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/ljudi">Люди&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/ljudi_govorjat/">В центре внимания</a></li>
			<li><a href="http://prospekt.ee/obitanie/">Среда обитания</a></li>
                        <li><a href="http://prospekt.ee/opros/">Наш опрос</a></li>
			<li><a href="http://prospekt.ee/naznachenija/">Назначения</a></li>
			<li><a href="http://prospekt.ee/povorchim/">Поворчим немного</a></li>
                        <li><a href="http://prospekt.ee/triuimth/">Торжество</a></li>
                        <li><a href="http://prospekt.ee/impressions/">Впечатления</a></li>
		</ul>
	</li>


	
	
	<li>
		<a href="#">Проекты и акции "ВП"&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
                        <li><a href="http://prospekt.ee/redaktor/">Слово редактора</a></li>	
                        <li><a href="http://prospekt.ee/service/2070-zhurnaly.html">Журналы-спецпроекты</a></li>			
                        <li>
				<a href="#">Сбежавшие невесты&nbsp;&nbsp;&nbsp;</a>
				<ul>
                                        <li><a href="http://prospekt.ee/nevesty16/">2016&nbsp;&nbsp;&nbsp;</a></li>			
                                        <li><a href="http://prospekt.ee/nevesty/">2015&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=134&Itemid=144">2014&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=125&Itemid=138">2013&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=98&Itemid=132">2012&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=article&id=2323&Itemid=82">2011&nbsp;&nbsp;&nbsp;</a></li>					

				</ul>
			</li>
			<li>
				<a href="#">Проект "Земляки"&nbsp;&nbsp;&nbsp;</a>
				<ul>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=113&Itemid=125">Блог проекта "Земляки"</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=114&Itemid=126">Материалы проекта "Земляки"</a></li>

				</ul>
			</li>
			
			<li>
				<a href="#">2015-2016&nbsp;&nbsp;&nbsp;</a>
				<ul>
					<li><a href="http://prospekt.ee/ljudi_govorjat/5032-obyavlyaem-pobediteley-konkursa-odnazhdy-letom.html">Фотоконкурс "Однажды летом"</a></li>
					<li><a href="http://prospekt.ee/edition/2332-na-konkurs-otkrytok-s-dnem-pobedy-prishlo-69-rabot.html">Конкурс авторской открытки "С Днем Победы!"</a></li>
					<li><a href="http://prospekt.ee/edition/konkurs15/1772-vruchen-priz-pobeditelyu-predvybornogo-totalizatora.html">Конкурс "Предвыборный тотализатор"</a></li>
				</ul>
			</li>
			<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=116&Itemid=130">2012-2014</a></li>
		</ul>
	</li>
	
	<li><a href="http://prospekt.ee/edition/video-vp/">Наше видео</a></li>
</ul>


                <a href="#log_in" class="user_button open_modal"></a>
                
                




</div>
        <!-- main menu end           -->   

          
            <div style="width:100%;height:2px;background:#000;float:left;"></div>
            
        </div>

     
        <div class="content">
            
            <!-- Вывод для главной страницы -->
            
            

            <!--  ===   Выводится только на главной странице конец  ===   -->
            
            <div class="block_100 no_bottom_margin">
                
                <!-- Вывод только для главной страницы -->

                


                <!--  ===   Выводится только на главной странице конец  ===   -->

                <!-- Выводится везде кроме главной страницы -->
            
                
                
                <div class="m_block_50">
                    
                    <div id='dle-content'><div class="block_100">
   
   <div class="full_story">
      
      
      
      <h1><div class="category_h">Спорт</div>Чемпионат Эстонии совместили с соревнованиями для всех</h1>
      
      <div class="hr"></div>

<div class="block_100"><span style="font-size:11px; color:#a3a3a3;">Дата публикации: Сегодня, 10:13</span></div>
      
      <div class="full_text">
         
         <p>4 марта в Нарвском спортцентре прошёл чемпионат Эстонии по гребле на тренажёрах, а сразу после него &mdash; соревнования Kevad, t&otilde;mba!, устроенные Нарвской солдинаской гимназией. В Нарву приехали более 200 спортсменов.</p>
<p>&nbsp;</p>
<p><!--dle_image_begin:http://prospekt.ee/uploads/posts/2017-03/1489133629_greblya.jpg|left--><img src="/uploads/posts/2017-03/1489133629_greblya.jpg" style="float:left;" alt="Чемпионат Эстонии совместили с соревнованиями для всех" title="Чемпионат Эстонии совместили с соревнованиями для всех"  /><!--dle_image_end--></p>
<p>&nbsp;</p>
<p>Как рассказала завуч споршколы &laquo;Энергия&raquo; Константин Вергун, гребля на тренажёрах из специфической зимней тренировки для гребцов превратилась в очень распространённый спорт. Гребные тренажёры есть практически в каждом крупном спортзале, поскольку позволяют тренировать сразу разнообразные группы мышц.</p>
<p>В Нарве особую роль в популяризации гребли на тренажёрах играет Солдинаская гимназия, которая уже второй раз организует соревнования Kevad, t&otilde;mba!</p>
<p>Но вернёмся к чемпионату страны. Соренования проводились &laquo;на дистанции&raquo; 1 000 м для мальчиков и девочек С-класса и 2 000 м &mdash; для всех остальных.</p>
<p>Из нарвитян лучше всего выступили самые юные - С-класс, 2003 год рождения и младше.</p>
<p>Среди девочек здесь победила Ульяна Сафонова (3 мин 44 с). Владислава Смородина заняла 8 место.</p>
<p>Среди юношей победил Глеб Форстиман, его время 3 мин 18 сек.</p>
<p>Среди юношей В-класса (2001 год рождения и младше) Дмитрий Поляков из Нарвы стал 3-м, Александр Ивлев занял 5 место.</p>
<p>Среди старших юношей и девушек (А-класс, 99 г.р. и младше) Кристина Зелюканова заняла 5 место, а среди юношей Михаил Куштейн - самая главная надежда нарвской гребли - занял 2 место, уступил своему партнёру по лодке в обычной гребле Райну Харьюсу из Пярну всего полсекунды. Дмитрий Михайлов занял 4 место, Никита Горлов - 5-е.</p>
<p>Последняя медаль, которую спортсмены оставили в Нарве - Александра Кулицкая среди женщин в лёгком весе завоевала серебро.</p>
<p>В соревнованиях взрослых спортсменов Ульяна Бородачёва стала 4-й среди женщин, не дотянув до бронзы буквально 3 секунлы, а Никита Константинов занял 8 место среди мужчин.</p>
<p>Соревнования Kevad, t&otilde;mba!, начавшиеся сразу после чемпионата, были открыты практически всем желающим. Состоялись отдельные заезды среди школьников в разных возрастах, среди клубов, командные соревнования - всего более 10 заездов в разных классах.</p>
<p>Кульминацией стал звёдный заезд, в котором участвоали сильнейшие мужчины-спортсмены, которые и подняли греблю в Нарве на такой уровень, что в городе можно проводить чемпионат страны - это бывшие участники чемпионатов Европы, Мира и Олимпийских игр - Роман Дмитриев, Владимир Латин, Андрей Шилин, Леонид Гулов&hellip;</p>
<p>Неожиланно второе место в этом заезде занял Андрей Канев - учитель физкультуы Солдинаской гимзаниии и один из глаыных организаторов самих соревнвоаний, уступил он только Леониду Гулову, который уверенно стал победителем соревнований.</p>
<p>&nbsp;</p>
<p><strong>Николай Андреев</strong></p>
<p><!--dle_image_begin:http://prospekt.ee/uploads/logo/ng.jpg|left--><img src="/uploads/logo/ng.jpg" style="float:left;" alt="Чемпионат Эстонии совместили с соревнованиями для всех" title="Чемпионат Эстонии совместили с соревнованиями для всех"  /><!--dle_image_end--></p>
         
      </div>



     
      
      

      
      
      <div class="hr" style="margin-top: 30px;"></div>

         <div class="hr" style="margin-top: 30px;"></div>
      
      <span class="ui_title">Похожие новости</span>
      
      <ul class="related_news">
         <li><a href="http://prospekt.ee/sport/5267-grebcy-zavershili-sezon-v-tartu.html">Гребцы завершили сезон в Тарту</a></li><li><a href="http://prospekt.ee/sport/5046-narvityane-pobedili-sredi-samyh-molodyh-i-sredi-veteranov.html">Нарвитяне победили среди самых молодых и среди ветеранов</a></li><li><a href="http://prospekt.ee/sport/5029-pobedila-dazhe-ne-poehav.html">Победила, даже не поехав</a></li><li><a href="http://prospekt.ee/sport/4951-yorgen-vimberg-stal-chempionom-po-velotreku.html">Йорген Вимберг стал чемпионом по велотреку</a></li><li><a href="http://prospekt.ee/sport/4496-sportshkola-paemurru-v-liderah.html">Спортшкола “Паэмурру” - в лидерах</a></li>
      </ul>
      
      <div class="hr" style="margin-top: 30px;"></div>
      
      <span class="ui_title">Комментарии (0)</span>
     
      
<div id="dle-ajax-comments"></div>

      <!--dlenavigationcomments-->
      <form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sport/6202-chempionat-estonii-sovmestili-s-sorevnovaniyami-dlya-vseh.html"><div class="block_100 add_comment_block" id="addcform">

    <div class="add_comment_row">
        
        <span class="ui_title">Добавление комментариев:</span>
        
    </div>
    
    

    <div class="block_100 margin_bottom_10">
        
        <div class="m_block_50 margin_bottom_10">
            <div class="m_block_30 no_bottom_margin"><span class="comm_text">Имя:</span></div>
            <div class="m_block_70 no_bottom_margin"><input type="text" name="name" id="name" class="f_input" /></div>
        </div>

        <div class="m_block_50 margin_bottom_10">

        </div> 

    </div>

    
    
    <div class="block_100 margin_bottom_10">
        
        <script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://prospekt.ee/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://prospekt.ee/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://prospekt.ee/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://prospekt.ee/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://prospekt.ee/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://prospekt.ee/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://prospekt.ee/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://prospekt.ee/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://prospekt.ee/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://prospekt.ee/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://prospekt.ee/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://prospekt.ee/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://prospekt.ee/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://prospekt.ee/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://prospekt.ee/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://prospekt.ee/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://prospekt.ee/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://prospekt.ee/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://prospekt.ee/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://prospekt.ee/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
        
    </div>
    
    
    <div class="add_comment_row question_block">
        
        
        <div class="m_block_70 no_bottom_margin">
            
            <div class="block_100 margin_bottom_10">
		<div style="width:80px;height:21px;float:left;">
                    <span class="comm_text">Вопрос:</span>
                </div>
                <div style="width:190px;height:21px;float:left;">
                   <span class="comm_question"><span id="dle-question">пять + четыре (ответ пишите цифрами)</span></span>
                </div>
            </div>
            
            <div class="block_100 no_bottom_margin">
                <div style="width:80px;height:21px;float:left;">
                    <span class="comm_text">Ответ:</span>
                </div>
                <div style="width:200px;height:21px;float:left;">
                <input type="text" name="question_answer" id="question_answer" class="f_input" placeholder="Ответ напишите цифрами"/>
                </div>
            </div>
            
        </div>
        
        
        <div class="m_block_30 no_bottom_margin">
            <button type="submit" name="submit" class="fbutton">
                <span>Добавить</span>
            </button>
        </div>
        
    </div>

</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="6202" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
      
   </div>

</div></div>
                    
                </div>
            
                
            
                <!--  ===   Выводится везде кроме главной страницы  конец  ===   -->

                

                <!-- ===  Вторая колонка начало === -->

                <div class="m_block_25">

  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>Дежурный по городу</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/ametlik/6192-zadayte-vopros-gorodskomu-sekretaryu-narvy.html">
                                            <img src="/uploads/posts/2015-03/thumbs/1425478343_limez.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/ametlik/6192-zadayte-vopros-gorodskomu-sekretaryu-narvy.html">
                                            <h2>Задайте вопрос городскому секретарю Нарвы...</h2>
                                        </a>
                                        <p>Встречу с прессой проведет городской секретарь Антс Лийметс....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">94 / <a href="http://prospekt.ee/ametlik/6192-zadayte-vopros-gorodskomu-sekretaryu-narvy.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/ametlik/" class="view_all_button">Все материалы рубрики</a>
                        <div class="hr margin_bottom_10"></div>
                    </div>








  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>В мире</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/world/6199-polsha-obvinila-germaniyu-v-prodavlivanii-svoih-interesov-v-es.html">
                                            <img src="/uploads/posts/2017-03/thumbs/1489130114_tusk.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/world/6199-polsha-obvinila-germaniyu-v-prodavlivanii-svoih-interesov-v-es.html">
                                            <h2>Польша обвинила Германию в продавливании своих интересов...</h2>
                                        </a>
                                        <p>Польша&nbsp;обвинила Германию после утверждения Дональда Туска на второй срок....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">47 / <a href="http://prospekt.ee/world/6199-polsha-obvinila-germaniyu-v-prodavlivanii-svoih-interesov-v-es.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>                                <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/world/6198-ssha-namereny-nastupat-na-rakku-vmeste-s-turciey.html">
                                            <img src="/uploads/posts/2017-03/thumbs/1489129631_pakka.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/world/6198-ssha-namereny-nastupat-na-rakku-vmeste-s-turciey.html">
                                            <h2>США намерены наступать на Ракку вместе с Турцией...</h2>
                                        </a>
                                        <p>США намерены проводить операцию вместе с партнерами по коалиции....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">44 / <a href="http://prospekt.ee/world/6198-ssha-namereny-nastupat-na-rakku-vmeste-s-turciey.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>                                <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/world/6176-palo-hochet-za-pyat-let-privlech-v-estoniyu-2000-specialistov-v-oblasti-it.html">
                                            <img src="/uploads/posts/2017-03/thumbs/1488871256_polo.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/world/6176-palo-hochet-za-pyat-let-privlech-v-estoniyu-2000-specialistov-v-oblasti-it.html">
                                            <h2>Пало хочет за пять лет привлечь в Эстонию 2000 специалистов...</h2>
                                        </a>
                                        <p>Одной из обладающих высоким потенциалом стран является Украина....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">158 / <a href="http://prospekt.ee/world/6176-palo-hochet-za-pyat-let-privlech-v-estoniyu-2000-specialistov-v-oblasti-it.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/world" class="view_all_button">Все новости "В мире"</a>
                        <div class="hr margin_bottom_10"></div>
                    </div>



  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>Есть анекдот!</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/razvlechenija/anekdots/6183-s-8-marta.html">
                                            <img src="/uploads/posts/2017-03/thumbs/1488959178_marta.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/razvlechenija/anekdots/6183-s-8-marta.html">
                                            <h2>С 8 марта!...</h2>
                                        </a>
                                        <p>Мужики! К 8 марта разберите наконец елку! На ее месте будет стоять мимоза!...</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">77 / <a href="http://prospekt.ee/razvlechenija/anekdots/6183-s-8-marta.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/razvlechenija/anekdots/" class="view_all_button">Все анекдоты рубрики</a>
                        <div class="hr margin_bottom_10"></div>


          <div class="big_prew_header">
                            <h3>ОТБОРное видео</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/razvlechenija/fanymoves/6182-poezdka-vnutr-mnozhestva-mandelbrota.html">
                                            <img src="/uploads/posts/2017-03/thumbs/1488958127_v091.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/razvlechenija/fanymoves/6182-poezdka-vnutr-mnozhestva-mandelbrota.html">
                                            <h2>Поездка внутрь множества Мандельброта...</h2>
                                        </a>
                                        <p>Сильный релаксант, смотреть осторожно!...</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">82 / <a href="http://prospekt.ee/razvlechenija/fanymoves/6182-poezdka-vnutr-mnozhestva-mandelbrota.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/razvlechenija/fanymoves/" class="view_all_button">Еще видео</a>
                        <div class="hr margin_bottom_10"></div>

                    </div>



<div class="block_100">
                        
                        <div class="big_prew_header">
                            <h3>Объявления</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div class="block_100 adverts">
                            
                            <div id="adv">



<h2> Продам 3 - комн. квартиру на ул. Коолипыйк</h2>
<p>3-комн. квартиру на ул. Коолипыйк, 2а. 1/2,  80,1 кв.м. В квартире сделан капитальный ремонт: полностью заменена проводка, заменена сантехника, вставлены новые пластиковые окна и двери, во всей квартире сделаны натяжные потолки и паркет. Цена: 40000 евро. Торг уместен. тел: 56910699, 56457929 </p>

<div class="hr"></div>
 <h2>ПРОДАМ MAZDA 5  2008 года выпуска</h2>
<p>Машина проходила техническое обслуживание только в Mazda центре (Таллинн). {Тел.} 53303644.</p>


<div class="hr"></div>
 <h2>БОЛЬШОЙ ВЫБОР ВОСТОЧНЫХ СЛАДОСТЕЙ, ЧАЯ И КОФЕ</h2>
<p>В чайном магазине ТЦ «Астри», 1 этаж — БОЛЬШОЙ ВЫБОР ВОСТОЧНЫХ СЛАДОСТЕЙ, ЧАЯ И КОФЕ. Порадуй себя и своих близких! www.teemaailm.ee  {Тел.} 53303644.</p>

<div class="hr"></div>
<h2>Натяжные потолки. </h2>
<p>Натяжные потолки. Дешево. 58416143 </p>

<div class="hr"></div>
 <h2>Подстилка для домашних питомцев</h2>
<p>Наполнитель/подстилка для кошек, кроликов, хомяков, птиц 10кг/3.75 евро. Бесплатная доставка. {Тел.} 58500788.</p>

<div class="hr"></div>
<h2>Пропала кошка</h2>
<p>12.02.17 от дома 4 по улице Даумана. Не большая, серо-полосатая с белой грудкой (имя Зося). Могла быть вывезена на машине. Если располагаете какой либо информацией звоните 56479300</p>

<div class="hr"></div>
 <h2>Продам 2 - комн. квартиру в старом фонде</h2>
<p>2-комнтаная квартира в Нарве по ул. Joala, 34 (старый фонд). Квартира реновирована, 64,7 кв.м. заменена сантехника, электрика. Имеется печное отопление. Цена 25000 евро. От хозяина. Тел: 56910699, 56 457929</p>

<div class="hr"></div>
 <h2>Сдам 2-комн. квартиру на ул. Даумана</h2>
<p>2-комн. квартиру по ул. Даумана, 4. Квартира просторная, меблированная  и с бытовой техникой. От хозяина. Договор. Аренда 120 евро. {Тел.} 56910699.</p>

<div class="hr"></div>
<h2>Грузоперевозки по Эстонии и в Нарве </h2>
<p>Грузоперевозки. Недорого. Эстония. Россия. 53303644 </p>

<div class="hr"></div>
<h2>Пенсионерка возьмёт в дар холодильник </h2>
<p>Пенсионерка возьмёт в дар или недорого купит холодильник. Тел. 58091039</p>

<div class="hr"></div>
 <h2>Скупаем поддержанные автомобили</h2>
<p>Скупаем поддержанные автомобили любых марок и моделей по лучшим ценам! Год выпуска не имеет значения. Покупаем как старые так и новые авто. Максимально быстро и выгодно. Нас интересуют: любые марки и модели; легковые, минивэны, внедорожники, микроавтобусы; на ходу; долго стоявшие; без техосмотра; требующие ремонта; интересны и другие предложения. Грамотное оформление документов (снятие с учета АРК). Деньги сразу наличными. {Тел.} 58905254.</p>

<div class="hr"></div>
<h2>Типовые и индивидуальные проекты</h2>
<p>Архитектор, обладающий большим опытом, проектирует дома на одну или две семьи, рядные дома и садовые домики. Составляет с нуля проекты для домов, построенных без проекта. Типовые и индивидуальные проекты. Согласования. Разрешение на строительство. Разрешение на эксплуатацию. Геодезия. Тел.: +372 56649659.
roman@solpro.ee www.solpro.ee</p>


<div class="hr"></div>
<h2>Дрова колотые и сложенные</h2>
<p>Дрова колотые и сложенные: сосновые бруски, ольха и береза (25 евро, 28 евро, 35 евро). Доставка от 4 куб.м бесплатно. {Тел.} 58500218.</p>

<div class="hr"></div>
<h2>Березовые брикеты для отопления,</h2>
<p>Березовые брикеты для отопления, подходят для всех видов топок, бани, котлов, каминов, печей 10кг/1.70 евро, 960кг/150 евро. Бесплатная доставка. 
Пеллеты, качество Premium, светлые, подходят для всех видов печей и бойлеров, 975 кг — 186 евро. Бесплатная доставка. {Тел.} 58803535.</p>


<div class="hr"></div>
<h2>Сдам 2-комн. на ул. Йоала, 34.</h2>
<p>2-комн. квартиру на ул. Йоала, 34. 64,7 м2, старый фонд, реновирована, заменены электрика сантехника, возможно печное отопление. От хозяина. Аренда 120 евро. {Тел.} 56910699.</p>


                            </div>
                            
                        </div>
                        
                        <div class="hr no_bottom_margin"></div>
                        <a href="http://old.prospekt.ee/index.php?option=com_adsmanager&page=write_ad&Itemid=37" class="view_all_button">Подать новое объявление</a>
                        <div class="hr no_bottom_margin"></div>
                        <a href="http://old.prospekt.ee/index.php?option=com_adsmanager&Itemid=37" class="view_all_button">Просмотреть все объявления</a>
                        <div class="hr"></div>
                        
                    </div>






  <!--вывод  Культурной афиши-->
      <div class="block_100">
                        
                        <div class="big_prew_header">
                            <h3>Культурная афиша</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div class="block_100">
                            
                            <!--вывод афиши-->
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-02/thumbs/1487580732_boks-11-03-2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Битва под Нарвой</h2>
                                        <span>11 марта. 18.00 Спортзал "ENERGIA". Традиционный матч по профессиональному боксу</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409144605_zamok2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарвский замок</h2>
                                        <span>Часы работы: Пн.-Вс. 10-18.&nbsp;Тел. 359 9245 &nbsp; &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409146011_img_4906.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Прочие мероприятия</h2>
                                        <span>Мероприятия в Нарве и Ида-Вирумаа.</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409144822_hudg2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарва, Художественная галерея</h2>
                                        <span>Открыта: Ср.-Вс. 10-18, Пн.-Вт. по предв. заказу. Тел. 359 9230</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409145881_54_big.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарвская центральная библиотека</h2>
                                        <span>Библиотека открыта: 10.00 &ndash; 18.00. Тел. 3592437; 53023200 &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-09/thumbs/1411652257_1.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Культурный центр «Женева»</h2>
                                        <span>V&otilde;idu prospekt 2, 21006 Narva, Estonia, тел.:&nbsp;3599425</span>
                                    </div>
                                </div>
                            </div>
                            
                            
                        </div>
     <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/kultafish/" class="view_all_button">Смотри подробнее </a>
                        <div class="hr"></div>

                  </div>

 <!-- Конец вывода  Культурной афиши-->







<!--  КИНОАФИШУ СЮДА афиши           -->



<!--  НАЧАЛО  афиши           -->
                    <div class="block_100">

                        
                        <div class="big_prew_header">
                            <h3>Киноафиша</h3>
                            <div class="hr2"></div>
                        </div>
 
<div class="m_block_100 margin_bottom_100"><a href="http://prospekt.ee/afisha" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-11/1479137381_apollo.jpg" alt="" /></a></div>
                    
                        <div class="block_100">
                            
                            <!--вывод афиши-->
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-03/thumbs/1489129166_nk2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Никита Кожемяка</h2>
                                        <span>(2016) мультфильм, комедия, семейный, фэнтези, приключения</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-03/thumbs/1489128701_kk2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Кинг-Конг: Остров Черепа</h2>
                                        <span>(2017) фантастика, фэнтези, боевик, приключения</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-03/thumbs/1489128271_zp2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Зверопой</h2>
                                        <span>(2016) мультфильм, драма, комедия, семейный, музыка</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-03/thumbs/1489127659_lo2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Логан</h2>
                                        <span>(2017) фантастика, боевик, триллер, драма</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-03/thumbs/1489127121_np2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Одноклассницы: Новый поворот</h2>
                                        <span>(2017) комедия &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-03/thumbs/1489126748_kg2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Королевский балет: "Tрубадур"</h2>
                                        <span>(2017) балет</span>
                                    </div>
                                </div>
                            </div>
                            
                            
                        </div>
                        
                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/afisha" class="view_all_button">Вся афиша кино</a>
                        <div class="hr"></div>
                        
                    </div>


<!--  КОНЕЦ  афиши           -->












                </div>

                <!-- ===  Вторая колонка конец === -->

                <!-- ===  Третья колонка начало === -->

                <div class="m_block_25">



<div class="hr no_bottom_margin"></div>
<div class="block_100">
<ul id="rslides">
<li><img src="http://old.prospekt.ee/images/stories/anons/list01.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list02.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list03.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list04.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list05.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list06.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list07.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list08.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list09.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list10.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list11.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list12.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list13.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list14.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list15.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list16.jpg" alt="" /></li>
</ul>
</div>
<div class="hr margin_bottom_10"></div>

  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>От редакции</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/edition/6186-sladosti-i-knizhki-za-samyh-krasivyh-narisovannyh-mam.html">
                                            <img src="/uploads/posts/2017-03/thumbs/1488977015_img_5914-1.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/edition/6186-sladosti-i-knizhki-za-samyh-krasivyh-narisovannyh-mam.html">
                                            <h2>Сладости и книжки - за самых красивых “нарисованных мам”...</h2>
                                        </a>
                                        <p>В минувшее воскресенье авторы лучших работ конкурса получили призы. &nbsp;...</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">191 / <a href="http://prospekt.ee/edition/6186-sladosti-i-knizhki-za-samyh-krasivyh-narisovannyh-mam.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/razvlechenija/edition/" class="view_all_button">Все  материалы рубрики</a>
                        <div class="hr margin_bottom_10"></div>
                    </div>




<div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://prospekt.ee/mukf/blagovestnik/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2017-02/banner2.gif" alt="" /></a></div>

</div>

<div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://www.gazeta.ee/" target="_blank"><img style="float: left;" src="http://old.prospekt.ee/images/stories/anons/ng.jpg" alt="" /></a></div>

</div>




  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>Выбор редакции</h3>
                            <div class="hr2"></div>
                        </div>
                        
                       <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/mukf/6143-cu-aleksandrovskaya-cerkov-zakryto-no-dveri-samogo-sobora-otkryty.html">
                                            <img src="/uploads/posts/2017-03/thumbs/1488358877_aleks.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/mukf/6143-cu-aleksandrovskaya-cerkov-zakryto-no-dveri-samogo-sobora-otkryty.html">
                                            <h2>ЦУ “Александровская церковь” закрыто. Но двери самого...</h2>
                                        </a>
                                        <p>Нарвское горсобрание закрыло за ненадобностью ЦУ &ldquo;Александровская церковь&rdquo;....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">1</span>
                                        <span class="views">454 / <a href="http://prospekt.ee/mukf/6143-cu-aleksandrovskaya-cerkov-zakryto-no-dveri-samogo-sobora-otkryty.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/ametlik/otvet/6142-skolzkie-voprosy-dorog-i-trotuarov.html">
                                            <img src="/uploads/posts/2017-02/thumbs/1488284737_dorogi-i-trotuary.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/ametlik/otvet/6142-skolzkie-voprosy-dorog-i-trotuarov.html">
                                            <h2>Скользкие вопросы дорог и тротуаров...</h2>
                                        </a>
                                        <p>На инфочасе 20 февраля разговор шёл о состоянии городских дорог и тротуаров....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">596 / <a href="http://prospekt.ee/ametlik/otvet/6142-skolzkie-voprosy-dorog-i-trotuarov.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/obitanie/6141-na-vnutrikvartalnye-dorogi-vydeleno-150-000-evro.html">
                                            <img src="/uploads/posts/2017-02/thumbs/1488284069_dorogi.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/obitanie/6141-na-vnutrikvartalnye-dorogi-vydeleno-150-000-evro.html">
                                            <h2>На внутриквартальные дороги выделено 150000 евро...</h2>
                                        </a>
                                        <p>КТ, желающих получить городскую субсидию, просят поторопиться....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">383 / <a href="http://prospekt.ee/obitanie/6141-na-vnutrikvartalnye-dorogi-vydeleno-150-000-evro.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                      
                    </div>





<div class="block_100">

<div class="m_block_100 margin_bottom_10"><a href="https://www.itshop.ee/soodustooted" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2017-03/1489150991_irshop17mart.gif" alt="" /></a></div>

                    </div>



<div class="block_100">
<!-- Снять 21.04.2017  -->

<div class="m_block_100"><iframe src="http://prospekt.ee/uploads/reklama/apekom/index.html" width="100%"  height="180px"   id="banner_176"   class="iframe_banner banner_176" frameborder="0" ></iframe></div>

                    </div>




<div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="https://goo.gl/NHonJG" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-12/1482151682_tallin_250x300_dyn.gif" alt="" /></a></div>

</div>


<div class="block_100">

<div class="block_100"><iframe src="http://prospekt.ee/uploads/reklama/buss/bussi.html" width="100%"  id="banner_250"  class="iframe_banner banner_273"  frameborder="0" ></iframe></div>

                    </div>




 <div class="block_100">

<div class="m_block_70 margin_bottom_10"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-10/1412706128_modemoiselle.gif" alt="" /></div>

     </div>



 <div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://tesplus.ee/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2017-02/1485940303_tesplusnewbanner.jpg" alt="" /></a></div>

     </div>

  <div class="block_100">

    </div>


  <div class="block_100">
                        
 
<div class="block_100"><iframe src="http://prospekt.ee/uploads/reklama/narvamtu/narva_mtu.html" width="100%" id="banner_250"  class="iframe_banner banner_273" frameborder="0" ></iframe></div>
              
                        
      </div>

 <div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://prospekt.ee/lead/blog.php" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2015-05/1432650839_leadb.jpg" alt="" /></a></div>

                    </div>

  <div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://warp.pro/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-04/1459494781_warp.jpg" alt="" /></a></div>

      </div>


               </div>





                <!-- ===  Третья колонка конец === -->

                

                
                
            </div>



            <div class="block_100 ">


<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://www.prima.ee/ru/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406643255_prima-180-90.gif" alt="" /></a></div>

 </div>

<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://www.stena.ee/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406641893_170_142.gif" alt="" /></a></div>

 </div>

<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://www.fill.ee/modules/news/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406641613_banner120x60-2.jpg" alt="" /></a></div>

 </div>

<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://old.prospekt.ee/index.php?option=com_content&view=article&id=6971" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406643614_linnaleht.jpg" alt="" /></a></div>

 </div>
            </div>
           
        </div>
        
        <div class="clear"></div>
        
    </div>
    
    <div class="wrap footer">

         <div class="main_no_p">

        <div class="block_100"></div>

        <div class="block_100 no_bottom_margin">

              <div class="m_block_25">
                    <h2 style="color:#fff">О нас:</h2>
                    <ul>
                         <li><a href="http://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="white_link2">Редакция "ВП"</a></li>
                         <li><a href="http://prospekt.ee/banners/4412-rascenki-na-reklamu.html" class="white_link2">Реклама</a></li>
                         <li><a href="http://old.prospekt.ee/index.php?option=com_content&view=section&layout=blog&id=12&Itemid=85" class="white_link2">Недвижимость</a></li>
                         <li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=116&Itemid=130" class="white_link2">Проекты и акции "ВП"</a></li>
                    </ul>
              </div>
              <div class="m_block_50">
                    <h2 style="color:#fff">Дополнительные разделы:</h2>
                   <div class="m_block_50 no_bottom_margin">
                         <ul>
                             <li><a href="http://prospekt.ee/main/" class="white_link2">Информация</a></li>
                             <li><a href="http://prospekt.ee/comment/" class="white_link2">Наш комментарий</a></li>
                             <li><a href="http://prospekt.ee/skandaly/" class="white_link2">Скандалы</a></li>
                             <li><a href="http://prospekt.ee/turizm/" class="white_link2">Туризм</a></li>
                             <li><a href="http://prospekt.ee/sport/" class="white_link2">Спорт</a></li>
                        </ul>
                   </div>
                   <div class="m_block_50 no_bottom_margin">
                         <ul>
                             <li><a href="http://prospekt.ee/edition/konkurs/" class="white_link2">Конкурсы "ВП"</a></li>
                             <li><a href="http://prospekt.ee/edition/video-vp/" class="white_link2">Наше видео</a></li>
                             <li><a href="http://prospekt.ee/edition/" class="white_link2">От редакции</a></li>
                              <li><a href="http://old.prospekt.ee" class="white_link2">Старый сайт</a></li>
                             <li><a href="http://old.prospekt.ee/index.php?option=com_adsmanager&Itemid=37" class="white_link2">Объявления</a></li>
                        </ul>
                   </div>
             </div>
              <div class="m_block_25">
                 <h2 style="color:#fff">Разработка и дизайн:</h2>
                 <img src="/uploads/O!logo.png" alt="O!Studio logo" style="width:78px;height:78px;"/>
              </div>

        </div>
        <div class="block_100">
              <p style="text-align:center; color:#FFF;font-size:11px;">© UU "Prospekt-Media", 2014. Все права защищены.</p>
        </div>



        </div>
        

             


    </div>

    <!---->

 
    <div id="log_in">
        <div class="modal_head"><h1>Форма входа на сайт:</h1></div>
        <div class="modal_content">
            <form method="post" action="" class="log_in_form">
                <input type="text" name="login_name" id="login_name"  placeholder="Введите ваш логин / e-mail">
                <input type="password" name="login_password" id="login_password"  placeholder="Введите ваш пароль">  
                <input name="login" type="hidden" id="login" value="submit" />
                <button onclick="submit();" type="submit" class="green_button" >Войти</button>
                <a href="http://prospekt.ee/index.php?do=lostpassword" class="black_button push_right">Забыли пароль?</a>
				<a href="http://prospekt.ee/index.php?do=register" class="black_button push_right">Регистрация</a>
            </form>
        </div>
        <div class="modal_footer" style="height: 90px">
                <span style="font-size:13px; display: block; padding-bottom: 15px;">Войти через соц. сети:</span>
                
               
               <a title="Вход через ВКонтакте" onclick="window.open('http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=ba3880b62d3f65da7043d534c7629452&response_type=code', 'Вход через ВКонтакте', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=ba3880b62d3f65da7043d534c7629452&response_type=code" target="_blank"><img src="/uploads/vk.png"></a>
               
               
               <a title="Вход через FaceBook" onclick="window.open('https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=ba3880b62d3f65da7043d534c7629452&response_type=code', 'Вход через FaceBook', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=ba3880b62d3f65da7043d534c7629452&response_type=code" target="_blank"><img src="/uploads/facebook.png"></a>
                 

        </div>
    </div>




<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';
		}else{
			_smartad.space = '8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>

 <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11070736-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- begin of Top100 code ca5bc83924d2595f -->
<img src="http://counter.rambler.ru/top100.cnt?2146738" alt="" width="0" height="0" border="0" style="display:none;"/>
<!-- end of Top100 code -->
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1335597" type="text/javascript"></script>
<!-- begin of Top100 logo -->   
<noindex><a href="http://prospekt.ee/links.php?go=http://top100.rambler.ru/home?id=2146738" style="display:none;">
<img src="http://top100-images.rambler.ru/top100/w7.gif" alt="Rambler's Top100"
width="88" height="31" border="0" /></a></noindex>
<!-- end of Top100 logo -->   

<!--Запрещена перепечатка без согласия правообладателя и любое использование в интернете - без активной ссылки на www.prospekt.ee
Редакция не всегда разделяет мнения авторов.-->
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
</body>
</html>