<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <title>Виру Проспект</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="yandex-verification" content="1ce827aa16a7f5e7" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Повышение зарплат, но не для всех &raquo; Газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии</title>
<meta name="description" content="В преддверии начала учебного года состоялась встреча партнеров по коллективному договору - представителей профсоюза работников дошкольных учреждений Unity и городских властей, отвечающих за" />
<meta name="keywords" content="профсоюза, садов, образования, возможности, заработной, педагогов, платы, Unity, детских, бюджета, повышение, средства, Боборенко, зарплаты, города, ограничены, января, этого, педагогам, напомнила" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Повышение зарплат, но не для всех" />
<meta property="og:url" content="http://prospekt.ee/ekonomika/7258-povyshenie-zarplat-no-ne-dlya-vseh.html" />
<meta property="og:image" content="http://prospekt.ee/uploads/posts/2017-08/1504076890_vstrecha.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://prospekt.ee/engine/opensearch.php" title="Газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии" />
<link rel="alternate" type="application/rss+xml" title="Газеты &quot;Виру Проспект&quot; и &quot;Нарвская газета&quot; - новости Нарвы и всей Эстонии" href="http://prospekt.ee/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
    <link rel="shortcut icon" href="/templates/vp/favicon.png" type="image/x-icon">
    <link rel="icon" href="/templates/vp/favicon.ico" type="image/x-icon">
    <link href="/templates/vp/style/styles.css" rel="stylesheet" media="all" />
    <link href="/templates/vp/style/engine.css" rel="stylesheet" media="all" />
    <!--<script src="/templates/vp/scripts/jquery.pause.js"></script>-->
<script type="text/javascript" src="/templates/vp/scripts/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/templates/vp/scripts/active.js"></script>
    <script src="/templates/vp/scripts/slider/responsiveslides.js"></script>
    <script src="/templates/vp/scripts/ui_fix.js"></script>
    <script src="/templates/vp/scripts/modal.js"></script>
    <!--<script src="/templates/vp/scripts/adv_scroller/adv_scroller.js"></script>-->



    <link rel="stylesheet" href="/templates/vp/scripts/adv_scroller/adv_scroller.css">
    <link rel="stylesheet" href="/templates/vp/scripts/slider/responsiveslides.css">
</head>
<script>
    // You can also use "$(window).load(function() {"
    $(function () {
        // Slideshow 4
        $("#slider4").responsiveSlides({
            auto: true,
            pager: false,
            nav: true,
            speed: 500,
            timeout: 10000 
        });

    $("#rslides").responsiveSlides({
            auto: true,
            pager: false,
            nav: false,
            speed: 500,
            timeout: 2000 
        });
        
    });

</script>



<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vp';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<body>

    <div style="display:none;"><!--WARNING IMPORTANT BLOCK - DO NOT DELETE IT-->
		<form name="fullsearch" id="fullsearch" action="http://prospekt.ee/index.php?do=search" method="post">
		     <input type="hidden" name="do" id="do" value="search">
		     <input type="hidden" name="subaction" id="subaction" value="search">
		     <input type="hidden" name="search_start" id="search_start" value="4">
		     <input type="hidden" name="full_search" id="full_search" value="0">
		     <input type="hidden" name="result_from" id="result_from" value="31">
		     <table cellpadding="4" cellspacing="0" width="100%">
  		     	 <tbody>
		     	     <tr>
   		                 <td class="search">
      		              	     <div style="margin:10px;">
		     	                 <input type="text" name="story" id="searchinput" value="летняя" class="textin" style="width:250px" onchange="document.getElementById('result_from').value = 1"><br><br>
		     	         	 <input type="button" class="bbcodes" name="dosearch" id="dosearch" value="Начать поиск" onclick="javascript:list_submit(-1); return false;">
		     	         	 <input type="button" class="bbcodes" name="dofullsearch" id="dofullsearch" value="Расширенный поиск" onclick="javascript:full_submit(1); return false;">
		     	             </div>
		     	    	  </td>
		     	      </tr>
                        </tbody>
                    </table>
                </form>
	</div>
    
    <div class="wrap top_menu_cont">
        
        <div class="main no_bg">
            
            <div class="m_block_25 no_bottom_margin">
                <span class="block_text text_color_white padding_10px_right height_15">Найди нас в: </span>
                <a href="http://prospekt.ee/links.php?go=https://www.facebook.com/pages/Viru-Prospekt/266255193408398" class="face_book_button" target="_blank"></a>
                <a href="http://prospekt.ee/links.php?go=https://www.youtube.com/user/MrTkort/" class="youtube_button"  target="_blank"></a>
            </div>
            <div class="m_block_50 no_bottom_margin">
                <a href="http://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="white_link">Редакция "ВП" и "НГ" </a>
               <a href="http://prospekt.ee/edition/2786-podiska-2016.html" class="white_link">Подписка на "ВП" и "НГ"</a>
                <a href="http://prospekt.ee/banners/4412-rascenki-na-reklamu.html"  class="white_link">Реклама в "ВП" и "НГ"</a>
                <a href="http://old.prospekt.ee/index.php?option=com_content&view=section&layout=blog&id=12&Itemid=85" class="white_link">Недвижимость</a>
              </div>
            <div class="m_block_25 no_bottom_margin">

                <form method="post" action=''>
                    <input type="hidden" name="do" value="search" />
                    <input type="hidden" name="subaction" value="search" />
                    <input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" class="search_input" />
                </form>

            </div>
            
        </div>
        
    </div>
    
    <div class="clear"></div>
    
    <div class="main">
        
        <div class="header">
            
            <div class="header_logo_box">
                
                <a href="http://prospekt.ee/"><img src="/templates/vp/images/logo8.png" alt=""/></a>
                
            </div>
            


      

  <!-- Баннер в шапке                                  -->    
            <div class="header_banner_box">
                
             <div class="m_block_100 no_bottom_margin"><img style="float: left"  src="http://prospekt.ee/uploads/posts/2016-12/1482921664_anons.gif" alt="" /></div>
            
</div>


  <!-- main menu start                                     -->         
<div class="header_menu">
<ul class="tt-menu-horizontal">

<!--  <ul class="header_menu">  -->

    <li><a href="http://prospekt.ee/" class="home_button2"></a></li>

	

	<li>
		<a href="#">Политика&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/politika/">Политика</a></li>
			<li><a href="http://prospekt.ee/migrants/">Беженцы</a></li>
			<li><a href="http://prospekt.ee/ametlik/">Дежурный по городу</a></li>
                        <li><a href="http://prospekt.ee/vybory">Выборы</a></li>
                        <li><a href="http://prospekt.ee/about-us/">Другие о нас</a></li>
			<li><a href="http://prospekt.ee/comment/">Наш комментарий</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Экономика&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/ekonomika">Экономика</a></li>
			<li><a href="http://prospekt.ee/management/">Управление</a></li>
			<li><a href="http://prospekt.ee/extended/">Развитие</a></li>
                        <li><a href="http://prospekt.ee/turizm/">Туризм</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Культура&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/kultura">Культура</a></li>
			<li><a href="http://prospekt.ee/sport/">Спорт&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/mukf/">Вера&nbsp;&nbsp;&nbsp;</a></li>
                        <li><a href="http://prospekt.ee/dnevnik/">Дневник акции</a></li>
                        <li><a href="http://prospekt.ee/afisha/">Киноафиша</a></li>
                        <li><a href="http://prospekt.ee/kultafish/">Культурная афиша</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Образование&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/obrazovanie">Образование&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/history/">История&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/jurist/">Консультирует специалист</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Служба 112&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/proishesvija/">Происшествия</a></li>
			<li><a href="http://prospekt.ee/piir/">Граница и таможня</a></li>
			<li><a href="http://prospekt.ee/zakon/">Закон&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/skandaly/">Скандалы</a></li>
                        <li><a href="http://prospekt.ee/tragedija/">Трагедия</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Общество&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/zizn">Жизнь&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/ljudi">Люди&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/ljudi_govorjat/">В центре внимания</a></li>
			<li><a href="http://prospekt.ee/obitanie/">Среда обитания</a></li>
                        <li><a href="http://prospekt.ee/opros/">Наш опрос</a></li>
			<li><a href="http://prospekt.ee/naznachenija/">Назначения</a></li>
			<li><a href="http://prospekt.ee/povorchim/">Поворчим немного</a></li>
                        <li><a href="http://prospekt.ee/triuimth/">Праздник</a></li>
                        <li><a href="http://prospekt.ee/impressions/">Впечатления</a></li>
		</ul>
	</li>


	
	
	<li>
		<a href="#">Проекты и акции "ВП"&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
                        <li><a href="http://prospekt.ee/redaktor/">Слово редактора</a></li>	
                        <li><a href="http://prospekt.ee/service/2070-zhurnaly.html">Журналы-спецпроекты</a></li>			
                        <li>
				<a href="#">Сбежавшие невесты&nbsp;&nbsp;&nbsp;</a>
				<ul>
                                        <li><a href="http://prospekt.ee/nevesty17/">2017&nbsp;&nbsp;&nbsp;</a></li>		
                                        <li><a href="http://prospekt.ee/nevesty16/">2016&nbsp;&nbsp;&nbsp;</a></li>			
                                        <li><a href="http://prospekt.ee/nevesty/">2015&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=134&Itemid=144">2014&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=125&Itemid=138">2013&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=98&Itemid=132">2012&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=article&id=2323&Itemid=82">2011&nbsp;&nbsp;&nbsp;</a></li>					

				</ul>
			</li>
			<li>
				<a href="#">Проект "Земляки"&nbsp;&nbsp;&nbsp;</a>
				<ul>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=113&Itemid=125">Блог проекта "Земляки"</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=114&Itemid=126">Материалы проекта "Земляки"</a></li>

				</ul>
			</li>

			<li>
				<a href="#">2017&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
				<ul>
                                        <li><a href="http://prospekt.ee/mukf/blagovestnik/7219-konkurs-buket-lyubimomu-uchitelyu.html">Конкурс "Букет любимому учителю"</a></li>				
                                        <li><a href="http://prospekt.ee/edition/konkurs/7029-fotokonkurs-dachnaya-zhizn-startuet.html">Конкурс "Дачная жизнь"</a></li>			
                                        <li><a href="http://prospekt.ee/mukf/blagovestnik/6703-fotokonkurs-schastlivy-vmeste-yarkie-momenty-vashey-semi.html">Конкурс "Счастливы вместе!"</a></li>		
                                        <li><a href="http://prospekt.ee/edition/konkurs/6520-galereya-cvetlaya-pasha-v-seme-narvskoy-pobeditel-kazhdyy-uchastnik-konkursa.html">Конкурс "Cветлая Пасха - в семье нарвской"</a></li>
					<li><a href="http://prospekt.ee/edition/6001-konkurs-detskogo-risunka-narisovannaya-mama.html">Конкурс "Нарисованная мама"</a></li>
				</ul>
			</li>

		
			<li>
				<a href="#">2015-2016&nbsp;&nbsp;&nbsp;</a>
				<ul>
					<li><a href="http://prospekt.ee/ljudi_govorjat/5032-obyavlyaem-pobediteley-konkursa-odnazhdy-letom.html">Фотоконкурс "Однажды летом"</a></li>
					<li><a href="http://prospekt.ee/edition/2332-na-konkurs-otkrytok-s-dnem-pobedy-prishlo-69-rabot.html">Конкурс авторской открытки "С Днем Победы!"</a></li>
					<li><a href="http://prospekt.ee/edition/konkurs15/1772-vruchen-priz-pobeditelyu-predvybornogo-totalizatora.html">Конкурс "Предвыборный тотализатор"</a></li>
				</ul>
			</li>
			<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=116&Itemid=130">2012-2014</a></li>
		</ul>
	</li>
	
	<li><a href="http://prospekt.ee/edition/video-vp/">Наше видео</a></li>
</ul>


                <a href="#log_in" class="user_button open_modal"></a>
                
                




</div>
        <!-- main menu end           -->   

          
            <div style="width:100%;height:2px;background:#000;float:left;"></div>
            
        </div>

     
        <div class="content">
            
            <!-- Вывод для главной страницы -->
            
            

            <!--  ===   Выводится только на главной странице конец  ===   -->
            
            <div class="block_100 no_bottom_margin">
                
                <!-- Вывод только для главной страницы -->

                


                <!--  ===   Выводится только на главной странице конец  ===   -->

                <!-- Выводится везде кроме главной страницы -->
            
                
                
                <div class="m_block_50">
                    
                    <div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=754260667965318";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="block_100">
   
   <div class="full_story">
      
      
      
      <h1><div class="category_h">Экономика / Образование</div>Повышение зарплат, но не для всех</h1>
      
      <div class="hr"></div>

<div class="block_100"><span style="font-size:11px; color:#a3a3a3;">Дата публикации: Вчера, 10:07</span></div>
      
      <div class="full_text">
         
         <p>В преддверии начала учебного года состоялась встреча партнеров по коллективному договору - представителей профсоюза работников дошкольных учреждений Unity и городских властей, отвечающих за сферу образования. Самой главной и горячей темой стали вопросы заработной платы.</p>
<p>&nbsp;</p>
<p><!--dle_image_begin:http://prospekt.ee/uploads/posts/2017-08/1504076890_vstrecha.jpg|left--><img src="/uploads/posts/2017-08/1504076890_vstrecha.jpg" style="float:left;" alt="Повышение зарплат, но не для всех" title="Повышение зарплат, но не для всех"  /><!--dle_image_end--></p>
<p style="text-align: center;"><em><span style="font-size: 8pt;">За круглым столом собрались члены профсоюза Unity и представители городской власти. <span style="color: #333399;">Софья Боборенко</span></span></em></p>
<p>&nbsp;</p>
<p>Заведующая Отделом культуры Нарвской горуправы Виктория Лутус напомнила, что с января этого года городское собрание подняло оплату труда дошкольных педагогов на 15%, а летом очередное повышение инициировало Министерство образования, предложив местным самоуправлениям найти средства для поднятия зарплаты дошкольным педагогам до 840 евро, при этом государство компенсирует 80-85% от дополнительных расходов. <br />Зарплата повышается с 1 сентября этого года. С 1 января планируется повышение до 893 евро, а ещё через год - до 945 евро.</p>
<p>Повышение зарплат коснётся и специальных педагогов, таких как логопед и психолог.</p>
<p>При этом отменяется дифференциация заработной платы в зависимости от педагогической ступени, наличия аттестации и стажа. Сергей Смирнов, руководитель профсоюза Unity, высказал мнение, что такая система несправедлива в отношении педагогов, постоянно совершенствующих свою квалификацию. Елизавета Чертова, председатель комиссии горсобрания по образованию, напомнила, что у руководителей садов и школ есть дополнительный фонд заработной платы, исходя из возможностей которого, можно назначать более высокие зарплаты тем, кто имеет дополнительное образование.</p>
<p>Присутствовавшие на встрече представители детских садов поинтересовались, когда же вспомнят о техническом персонале. Мэр города Тармо Таммисте и Хели Адамович, директор д/с &ldquo;Пяйкене&rdquo; и заместитель председателя горсобрания по совместительству, пояснили, что возможности городского бюджета ограничены. Нарва, стараясь поддержать родителей низкой платой за место в детском саду и&nbsp; льготами для многодетных семей, тем самым снижает доходную часть бюджета. Так, например, родители в нашем городе платят только 16% от расходов на место, тогда как в Тарту - 60%.</p>
<p>Несмотря на то, что государство впервые в этом году выделило средства на школы по интересам, ожидать повышения зарплат педагогам этих учебных заведений тоже не стоит: деньги предусмотрены только для расширения деятельности школ, появления новых кружков и направлений. Если же повышать стоимость места в садах или в школах по интересам, это приведёт к снижению посещаемости, что тоже нехорошо, считает мэр города.</p>
<p>Ближе к концу встречи были озвучены проблемы, которые&nbsp; вице-мэр по вопросам образования Вячеслав Коновалов пообещал взять на заметку. Например, одном саду есть претензии к&nbsp; освещению территории, в другом &mdash; к качеству бесплатных фруктов. Сергей Смирнов поднял вопрос об оснащении всех детских садов домофонами. Члены профсоюза говорили и о возможности каких-либо льгот для работников детских садов, например, на посещение бассейна. Чиновники ответили, что возможности бюджета ограничены, но работать с профсоюзом они не отказываются.</p>
<p>- Встречей мы довольны. Многого мы и не ожидали, но лишний раз напомнить о себе не помешает. Людям надо немного внимания, - сказали&nbsp; активисты профсоюза после встречи.</p>
<p>&nbsp;</p>
<p><strong>Софья&nbsp; Боборенко</strong></p>
<p><!--dle_image_begin:http://prospekt.ee/uploads/logo/vp.jpg|left--><img src="/uploads/logo/vp.jpg" style="float:left;" alt="Повышение зарплат, но не для всех" title="Повышение зарплат, но не для всех"  /><!--dle_image_end--></p>
<p>&nbsp;</p>
<div class="fb-like" data-href="http://prospekt.ee/ekonomika/7258-povyshenie-zarplat-no-ne-dlya-vseh.html" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
         
      </div>



     
      
      

      
      
      <div class="hr" style="margin-top: 30px;"></div>

         <div class="hr" style="margin-top: 30px;"></div>
      
      <span class="ui_title">Похожие новости</span>
      
      <ul class="related_news">
         <li><a href="http://prospekt.ee/ekonomika/7178-zarplaty-v-detsadah-podnimut-i-uravnyayut.html">Зарплаты в детсадах поднимут и уравняют</a></li><li><a href="http://prospekt.ee/obrazovanie/7015-kazhdomu-pedagogu-detsada-840-evro.html">Каждому педагогу детсада - 840 евро</a></li><li><a href="http://prospekt.ee/extended/6505-ministr-maylis-reps-pomozhem-priblizit-zarplatu-pedagogov-detskih-sadov-k-urovnyu-zarplaty-shkolnogo-uchitelya.html">Министр Майлис Репс: поможем приблизить зарплату педагогов детских садов к уровню зарплаты школьного учителя</a></li><li><a href="http://prospekt.ee/obrazovanie/5467-plata-za-kruzhki-i-sekcii-v-narve-s-novogo-goda-vyrastet.html">Плата за кружки и секции в Нарве с нового года вырастет</a></li><li><a href="http://prospekt.ee/obrazovanie/526-evgeniy-osinovskiy-o-povyshenii-zarplat-uchiteley.html">Евгений Осиновский о повышении зарплат учителей</a></li>
      </ul>
      
      <div class="hr" style="margin-top: 30px;"></div>
      
      <span class="ui_title">Комментарии (0)</span>
     
      
<div id="dle-ajax-comments"></div>

      <!--dlenavigationcomments-->
      <form  method="post" name="dle-comments-form" id="dle-comments-form" action="/ekonomika/7258-povyshenie-zarplat-no-ne-dlya-vseh.html"><div class="block_100 add_comment_block" id="addcform">

    <div class="add_comment_row">
        
        <span class="ui_title">Добавление комментариев:</span>
        
    </div>
    
    

    <div class="block_100 margin_bottom_10">
        
        <div class="m_block_50 margin_bottom_10">
            <div class="m_block_30 no_bottom_margin"><span class="comm_text">Имя:</span></div>
            <div class="m_block_70 no_bottom_margin"><input type="text" name="name" id="name" class="f_input" /></div>
        </div>

        <div class="m_block_50 margin_bottom_10">

        </div> 

    </div>

    
    
    <div class="block_100 margin_bottom_10">
        
        <script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://prospekt.ee/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://prospekt.ee/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://prospekt.ee/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://prospekt.ee/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://prospekt.ee/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://prospekt.ee/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://prospekt.ee/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://prospekt.ee/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://prospekt.ee/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://prospekt.ee/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://prospekt.ee/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://prospekt.ee/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://prospekt.ee/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://prospekt.ee/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://prospekt.ee/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://prospekt.ee/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://prospekt.ee/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://prospekt.ee/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://prospekt.ee/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://prospekt.ee/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
        
    </div>
    
    
    <div class="add_comment_row question_block">
        
        
        <div class="m_block_70 no_bottom_margin">
            
            <div class="block_100 margin_bottom_10">
		<div style="width:80px;height:21px;float:left;">
                    <span class="comm_text">Вопрос:</span>
                </div>
                <div style="width:190px;height:21px;float:left;">
                   <span class="comm_question"><span id="dle-question">шесть - пять (ответ пишите цифрами)</span></span>
                </div>
            </div>
            
            <div class="block_100 no_bottom_margin">
                <div style="width:80px;height:21px;float:left;">
                    <span class="comm_text">Ответ:</span>
                </div>
                <div style="width:200px;height:21px;float:left;">
                <input type="text" name="question_answer" id="question_answer" class="f_input" placeholder="Ответ напишите цифрами"/>
                </div>
            </div>
            
        </div>
        
        
        <div class="m_block_30 no_bottom_margin">
            <button type="submit" name="submit" class="fbutton">
                <span>Добавить</span>
            </button>
        </div>
        
    </div>

</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="7258" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
      
   </div>

</div></div>
                    
                </div>
            
                
            
                <!--  ===   Выводится везде кроме главной страницы  конец  ===   -->

                

                <!-- ===  Вторая колонка начало === -->

                <div class="m_block_25">


  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>Дежурный по городу</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/ametlik/7229-zadayte-vopros-vice-meru-po-voprosam-obrazovaniya-kultury-i-sporta.html">
                                            <img src="/uploads/posts/2017-08/thumbs/1503664238_1489401195_konovalov.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/ametlik/7229-zadayte-vopros-vice-meru-po-voprosam-obrazovaniya-kultury-i-sporta.html">
                                            <h2>Задайте вопрос вице-мэру по вопросам образования, культуры...</h2>
                                        </a>
                                        <p>На вопросы читателей &laquo;Виру Проспект&raquo; ответит Вячеслав Коновалов...</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">5</span>
                                        <span class="views">494 / <a href="http://prospekt.ee/ametlik/7229-zadayte-vopros-vice-meru-po-voprosam-obrazovaniya-kultury-i-sporta.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/ametlik/" class="view_all_button">Все материалы рубрики</a>
                        <div class="hr margin_bottom_10"></div>
                    </div>


<div class="m_block_100 margin_bottom_100"><a href="http://prospekt.ee/banners/7210-krengolmskaya-muzykalnaya-shkola-obyavlyaet-nabor.html" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2017-08/1503492171_krmuzshkol.jpg" alt="" /></a></div>



  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>В мире</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/world/7250-tramp-ochen-obespokoen-bezopasnostyu-stran-baltii.html">
                                            <img src="/uploads/posts/2017-08/thumbs/1503990822_donald-tramp-1.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/world/7250-tramp-ochen-obespokoen-bezopasnostyu-stran-baltii.html">
                                            <h2>Трамп "очень обеспокоен" безопасностью стран Балтии...</h2>
                                        </a>
                                        <p>Президент США заявил, что считает Балтийский регион "важной частью мира"....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">121 / <a href="http://prospekt.ee/world/7250-tramp-ochen-obespokoen-bezopasnostyu-stran-baltii.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>                                <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/world/7246-finlyandiya-zapretila-zahod-kruzenshterna-v-svoy-port.html">
                                            <img src="/uploads/posts/2017-08/thumbs/1503928317_bark.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/world/7246-finlyandiya-zapretila-zahod-kruzenshterna-v-svoy-port.html">
                                            <h2>Финляндия запретила заход «Крузенштерна» в свой порт...</h2>
                                        </a>
                                        <p>Финляндия отказалась пустить российское учебное парусное судно в Мариехам....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">145 / <a href="http://prospekt.ee/world/7246-finlyandiya-zapretila-zahod-kruzenshterna-v-svoy-port.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>                                <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/world/7234-glava-samsung-electronics-prigovoren-k-5-godam-tyurmy-za-vzyatochnichestvo.html">
                                            <img src="/uploads/posts/2017-08/thumbs/1503735677_samsung.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/world/7234-glava-samsung-electronics-prigovoren-k-5-godam-tyurmy-za-vzyatochnichestvo.html">
                                            <h2>Глава Samsung Electronics приговорен к 5 годам тюрьмы...</h2>
                                        </a>
                                        <p>Решение суда может стать существенным ударом для Samsung Electronics....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">470 / <a href="http://prospekt.ee/world/7234-glava-samsung-electronics-prigovoren-k-5-godam-tyurmy-za-vzyatochnichestvo.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/world" class="view_all_button">Все новости "В мире"</a>
                        <div class="hr margin_bottom_10"></div>
                    </div>



  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>Есть анекдот!</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/razvlechenija/anekdots/7243-ya-perestal-sporit-s-zhenoy.html">
                                            <img src="/uploads/posts/2017-08/thumbs/1503916742_semja.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/razvlechenija/anekdots/7243-ya-perestal-sporit-s-zhenoy.html">
                                            <h2>Я перестал спорить с женой...</h2>
                                        </a>
                                        <p>Я перестал спорить с женой по поводу имен наших с ней детей....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">128 / <a href="http://prospekt.ee/razvlechenija/anekdots/7243-ya-perestal-sporit-s-zhenoy.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/razvlechenija/anekdots/" class="view_all_button">Все анекдоты рубрики</a>
                        <div class="hr margin_bottom_10"></div>


          <div class="big_prew_header">
                            <h3>ОТБОРное видео</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/razvlechenija/fanymoves/7230-cborkf-pazla-iz-33-600-elementov.html">
                                            <img src="/uploads/posts/2017-08/thumbs/1503667110_v136.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/razvlechenija/fanymoves/7230-cborkf-pazla-iz-33-600-elementov.html">
                                            <h2>Cборка пазла из 33 600 элементов...</h2>
                                        </a>
                                        <p>...</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">216 / <a href="http://prospekt.ee/razvlechenija/fanymoves/7230-cborkf-pazla-iz-33-600-elementov.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/razvlechenija/fanymoves/" class="view_all_button">Еще видео</a>
                        <div class="hr margin_bottom_10"></div>

                    </div>



<div class="block_100">
                        
                        <div class="big_prew_header">
                            <h3>Объявления</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div class="block_100 adverts">
                            
                            <div id="adv">



<h2> Продам 3 - комн. квартиру на ул. Коолипыйк</h2>
<p>3-комн. квартиру на ул. Коолипыйк, 2а. 1/2,  80,1 кв.м. В квартире сделан капитальный ремонт: полностью заменена проводка, заменена сантехника, вставлены новые пластиковые окна и двери, во всей квартире сделаны натяжные потолки и паркет. Цена: 40000 евро. Торг уместен. тел: 56910699, 56457929 </p>

<div class="hr"></div>
<h2>Продам 1-комн. квартиру на ул. Креэнхольми</h2>
<p>1-комн. квартиру с отдельной спальней на ул. Креэнхольми, 30. 32 м2, после ремонта, большой балкон, 
кухня перенесена в гостиную, стеклопакеты, натяжные потолки, встроенная кухня, душевая кабина. 
Низкие коммунальные платежы. Рядом Maxima и бывшая 6-ая школа. {Тел.} 58416143.</p>

<div class="hr"></div>
 <h2>Искусственные цветы на все случаи жизни! </h2>
<p>Цены начиная с 0,50 до 20 евро. В продаже имеются также красивые композиции из искусственных цветов. Тел.: 56910699.
</p>


<div class="hr"></div>
<h2>Натяжные потолки. </h2>
<p>Натяжные потолки. Дешево. 58416143 </p>

<div class="hr"></div>
<h2>Продам автомобиль Reno-Master </h2>
<p>Reno-Master L-1 H-1, 2.5 DCI. Цена 2000 евро. {Тел.} 53303644. </p>

<div class="hr"></div>
 <h2>Подстилка для домашних питомцев</h2>
<p>Наполнитель/подстилка для кошек, кроликов, хомяков, птиц 10кг/3.75 евро. Бесплатная доставка. {Тел.} 58500788.</p>

<div class="hr"></div>
<h2>Цветы "бархатцы" </h2>
<p>Цветы "бархатцы", желтой и пестрых расцветок, 1 евро/шт. {Тел.} 56910699. </p>

<div class="hr"></div>
 <h2>Продам 2 - комн. квартиру в старом фонде</h2>
<p>2-комнтаная квартира в Нарве по ул. Joala, 34 (старый фонд). Квартира реновирована, 64,7 кв.м. заменена сантехника, электрика. Имеется печное отопление. Цена 25000 евро. От хозяина. Тел: 56910699, 56 457929</p>


<div class="hr"></div>
<h2>Грузоперевозки по Эстонии и в Нарве </h2>
<p>Грузоперевозки. Недорого. Эстония. Россия. 53303644 </p>

<div class="hr"></div>
<h2>Изготовление дверей и ворот </h2>
<p>Изготовление металлических дверей, гаражных ворот, почтовых ящиков, перекраска подъездных дверей и др. 
Быстро и качественно. Возможна рассрочка. {Тел.} 58204407. </p>

<div class="hr"></div>
 <h2>Скупаем поддержанные автомобили</h2>
<p>Авторынок покупает подержанные автомобили, в любом состоянии. {Тел.} 58282298.</p>




<div class="hr"></div>
<h2>Дрова колотые и сложенные</h2>
<p>Дрова колотые и сложенные: сосновые бруски, ольха и береза (25 евро, 28 евро, 35 евро). Доставка от 4 куб.м бесплатно. {Тел.} 58500218.</p>

<div class="hr"></div>
<h2>Березовые брикеты для отопления,</h2>
<p>Березовые брикеты для отопления, подходят для всех видов топок, бани, котлов, каминов, печей 10кг/1.70 евро, 960кг/150 евро. Бесплатная доставка. 
Пеллеты, качество Premium, светлые, подходят для всех видов печей и бойлеров, 975 кг — 186 евро. Бесплатная доставка. {Тел.} 58803535.</p>



                            </div>
                            
                        </div>
                        
                        <div class="hr no_bottom_margin"></div>
                        <a href="http://old.prospekt.ee/index.php?option=com_adsmanager&page=write_ad&Itemid=37" class="view_all_button">Подать новое объявление</a>
                        <div class="hr no_bottom_margin"></div>
                        <a href="http://old.prospekt.ee/index.php?option=com_adsmanager&Itemid=37" class="view_all_button">Просмотреть все объявления</a>
                        <div class="hr"></div>
                        
                    </div>

                   <div class="block_100">
<!-- snjat 25.03.18   -->

                        </div>


  <!--вывод  Культурной афиши-->
      <div class="block_100">
                        
                        <div class="big_prew_header">
                            <h3>Культурная афиша</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div class="block_100">
                            
                            <!--вывод афиши-->
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409144605_zamok2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарвский замок</h2>
                                        <span>Часы работы: Пн.-Вс. 10-18.&nbsp;Тел. 359 9245 &nbsp; &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409146011_img_4906.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Прочие мероприятия</h2>
                                        <span>Мероприятия в Нарве и Ида-Вирумаа</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409144822_hudg2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарва, Художественная галерея</h2>
                                        <span>Открыта: Ср.-Вс. 10-18, Пн.-Вт. по предв. заказу. Тел. 359 9230</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409145881_54_big.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарвская центральная библиотека</h2>
                                        <span>Библиотека открыта: 10.00 &ndash; 18.00. Тел. 3592437; 53023200 &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409145723_dsc01245.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарва, Александровский собор</h2>
                                        <span>Открыто:&nbsp; Вт.- Воскр.10.00 &ndash; 18.00. Тел. 356 1027</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-09/thumbs/1411652257_1.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Культурный центр «Женева»</h2>
                                        <span>V&otilde;idu prospekt 2, 21006 Narva, Estonia, тел.:&nbsp;3599425</span>
                                    </div>
                                </div>
                            </div>
                            
                            
                        </div>
     <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/kultafish/" class="view_all_button">Смотри подробнее </a>
                        <div class="hr"></div>

                  </div>

 <!-- Конец вывода  Культурной афиши-->







<!--  КИНОАФИШУ СЮДА афиши           -->



<!--  НАЧАЛО  афиши           -->
                    <div class="block_100">

                        
                        <div class="big_prew_header">
                            <h3>Киноафиша</h3>
                            <div class="hr2"></div>
                        </div>
 
<div class="m_block_100 margin_bottom_100"><a href="http://prospekt.ee/afisha" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-11/1479137381_apollo.jpg" alt="" /></a></div>
                    
                        <div class="block_100">
                            
                            <!--вывод афиши-->
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-08/thumbs/1503648538_lb2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Бабушка лёгкого поведения</h2>
                                        <span>(2017) комедия</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-08/thumbs/1503648121_sa2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Сделано в Америке</h2>
                                        <span>(2017) боевик, триллер, драма, комедия, криминал, биография, история</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-08/thumbs/1503318834_cm2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Смайлики</h2>
                                        <span>(2017) мультфильм, фантастика, комедия, приключения, семейный</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-08/thumbs/1503318446_rb2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Реальная белка 2</h2>
                                        <span>(2017) мультфильм, комедия, приключения, семейный</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-08/thumbs/1502436373_tk2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Телохранитель киллера</h2>
                                        <span>(2017) боевик, комедия  &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2017-08/thumbs/1501866127_pa2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Проклятие Аннабель 2</h2>
                                        <span>(2017) ужасы, триллер, детектив &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                            
                            
                        </div>
                        
                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/afisha" class="view_all_button">Вся афиша кино</a>
                        <div class="hr"></div>
                        
                    </div>


<!--  КОНЕЦ  афиши           -->

 <div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://prospekt.ee/lead/blog.php" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2015-05/1432650839_leadb.jpg" alt="" /></a></div>

                    </div>

  <div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://warp.pro/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-04/1459494781_warp.jpg" alt="" /></a></div>

      </div>










                </div>

                <!-- ===  Вторая колонка конец === -->

                <!-- ===  Третья колонка начало === -->

                <div class="m_block_25">



<div class="hr no_bottom_margin"></div>
<div class="block_100">
<ul id="rslides">


<li><img src="http://old.prospekt.ee/images/stories/anons/list01.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list02.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list03.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list04.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list05.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list06.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list07.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list08.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list09.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list10.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list11.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list12.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list13.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list14.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list15.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list16.jpg" alt="" /></li>

<li><img src="http://old.prospekt.ee/images/stories/anons/ng01.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng02.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng03.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng04.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng05.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng06.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng07.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng08.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng09.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng10.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng11.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng12.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng13.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng14.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng15.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/ng16.jpg" alt="" /></li>


</ul>
</div>
<div class="hr margin_bottom_10"></div>








<div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://prospekt.ee/mukf/blagovestnik/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2017-02/banner2.gif" alt="" /></a></div>

</div>
<div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="
http://prospekt.ee/mukf/blagovestnik/7219-konkurs-buket-lyubimomu-uchitelyu.html" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2017-08/1503649827_banner-buket-uchitelju.jpg" alt="" /></a></div>

</div>

  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>Выбор редакции</h3>
                            <div class="hr2"></div>
                        </div>
                        
                       <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/history/7187-v-hlopkovyh-skladah-znamenitoy-manufaktury-poyavitsya-interaktivnyy-muzey.html">
                                            <img src="/uploads/posts/2017-08/thumbs/1503302626_img_9717-1.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/history/7187-v-hlopkovyh-skladah-znamenitoy-manufaktury-poyavitsya-interaktivnyy-muzey.html">
                                            <h2>В хлопковых складах знаменитой мануфактуры появится...</h2>
                                        </a>
                                        <p>Увидеть машины позапрошлого века - всё это будет доступно для посетителей....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">647 / <a href="http://prospekt.ee/history/7187-v-hlopkovyh-skladah-znamenitoy-manufaktury-poyavitsya-interaktivnyy-muzey.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/zizn/7183-nash-dorogoy-tosha.html">
                                            <img src="/uploads/posts/2017-08/thumbs/1503224324_kakadu.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/zizn/7183-nash-dorogoy-tosha.html">
                                            <h2>Наш дорогой Тоша...</h2>
                                        </a>
                                        <p>По вечерам покупатели&nbsp;торгового центра Fama могут слышать пронзительный крик....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">896 / <a href="http://prospekt.ee/zizn/7183-nash-dorogoy-tosha.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/politika/7172-uchebnye-zavedeniya-dolzhny-ostavatsya-politicheski-neytralnymi.html">
                                            <img src="/uploads/posts/2017-08/thumbs/1502965170_politic.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/politika/7172-uchebnye-zavedeniya-dolzhny-ostavatsya-politicheski-neytralnymi.html">
                                            <h2>Учебные заведения должны оставаться политически нейтральными...</h2>
                                        </a>
                                        <p>В этом году в выборах впервые принимают участие молодые люди в возрасте 16-17 лет....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">1424 / <a href="http://prospekt.ee/politika/7172-uchebnye-zavedeniya-dolzhny-ostavatsya-politicheski-neytralnymi.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                      
                    </div>





<div class="block_100">

<div class="m_block_100 margin_bottom_10"><a href="https://www.itshop.ee/soodustooted?___store=rus&___from_store=est" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2017-05/1493812747_itshop17-5.gif" alt="" /></a></div>

                    </div>



<div class="block_100">
<!-- Снять 21.04.2017  -->

                    </div>





<div class="block_100">

<div class="block_100"><iframe src="http://prospekt.ee/uploads/reklama/buss/bussi.html" width="100%"  id="banner_250"  class="iframe_banner banner_273"  frameborder="0" ></iframe></div>

                    </div>


 <div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://tesplus.ee/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2017-02/1485940303_tesplusnewbanner.jpg" alt="" /></a></div>

     </div>

  <div class="block_100">

    </div>


  <div class="block_100">
                        
 
<div class="block_100"><iframe src="http://prospekt.ee/uploads/reklama/narvamtu/narva_mtu.html" width="100%" id="banner_250"  class="iframe_banner banner_273" frameborder="0" ></iframe></div>
              
                        
      </div>




               </div>





                <!-- ===  Третья колонка конец === -->

                

                
                
            </div>



            <div class="block_100 ">


<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://www.prima.ee/ru/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406643255_prima-180-90.gif" alt="" /></a></div>

 </div>

<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://www.stena.ee/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406641893_170_142.gif" alt="" /></a></div>

 </div>

<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://www.fill.ee/modules/news/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406641613_banner120x60-2.jpg" alt="" /></a></div>

 </div>

<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://old.prospekt.ee/index.php?option=com_content&view=article&id=6971" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406643614_linnaleht.jpg" alt="" /></a></div>

 </div>
            </div>
           
        </div>
        
        <div class="clear"></div>
        
    </div>
    
    <div class="wrap footer">

         <div class="main_no_p">

        <div class="block_100"></div>

        <div class="block_100 no_bottom_margin">

              <div class="m_block_25">
                    <h2 style="color:#fff">О нас:</h2>
                    <ul>
                         <li><a href="http://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="white_link2">Редакция "ВП"</a></li>
                         <li><a href="http://prospekt.ee/banners/4412-rascenki-na-reklamu.html" class="white_link2">Реклама</a></li>
                         <li><a href="http://old.prospekt.ee/index.php?option=com_content&view=section&layout=blog&id=12&Itemid=85" class="white_link2">Недвижимость</a></li>
                         <li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=116&Itemid=130" class="white_link2">Проекты и акции "ВП"</a></li>
                    </ul>
              </div>
              <div class="m_block_50">
                    <h2 style="color:#fff">Дополнительные разделы:</h2>
                   <div class="m_block_50 no_bottom_margin">
                         <ul>
                             <li><a href="http://prospekt.ee/main/" class="white_link2">Информация</a></li>
                             <li><a href="http://prospekt.ee/comment/" class="white_link2">Наш комментарий</a></li>
                             <li><a href="http://prospekt.ee/skandaly/" class="white_link2">Скандалы</a></li>
                             <li><a href="http://prospekt.ee/turizm/" class="white_link2">Туризм</a></li>
                             <li><a href="http://prospekt.ee/sport/" class="white_link2">Спорт</a></li>
                        </ul>
                   </div>
                   <div class="m_block_50 no_bottom_margin">
                         <ul>
                             <li><a href="http://prospekt.ee/edition/konkurs/" class="white_link2">Конкурсы "ВП"</a></li>
                             <li><a href="http://prospekt.ee/edition/video-vp/" class="white_link2">Наше видео</a></li>
                             <li><a href="http://prospekt.ee/edition/" class="white_link2">От редакции</a></li>
                              <li><a href="http://old.prospekt.ee" class="white_link2">Старый сайт</a></li>
                             <li><a href="http://old.prospekt.ee/index.php?option=com_adsmanager&Itemid=37" class="white_link2">Объявления</a></li>
                        </ul>
                   </div>
             </div>
              <div class="m_block_25">
                 <h2 style="color:#fff">Разработка и дизайн:</h2>
                 <img src="/uploads/O!logo.png" alt="O!Studio logo" style="width:78px;height:78px;"/>
              </div>

        </div>
        <div class="block_100">
              <p style="text-align:center; color:#FFF;font-size:11px;">© UU "Prospekt-Media", 2014. Все права защищены.</p>
              
        </div>



        </div>
        

             


    </div>

    <!---->

 
    <div id="log_in">
        <div class="modal_head"><h1>Форма входа на сайт:</h1></div>
        <div class="modal_content">
            <form method="post" action="" class="log_in_form">
                <input type="text" name="login_name" id="login_name"  placeholder="Введите ваш логин / e-mail">
                <input type="password" name="login_password" id="login_password"  placeholder="Введите ваш пароль">  
                <input name="login" type="hidden" id="login" value="submit" />
                <button onclick="submit();" type="submit" class="green_button" >Войти</button>
                <a href="http://prospekt.ee/index.php?do=lostpassword" class="black_button push_right">Забыли пароль?</a>
				<a href="http://prospekt.ee/index.php?do=register" class="black_button push_right">Регистрация</a>
            </form>
        </div>
        <div class="modal_footer" style="height: 90px">
                <span style="font-size:13px; display: block; padding-bottom: 15px;">Войти через соц. сети:</span>
                
               
               <a title="Вход через ВКонтакте" onclick="window.open('http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=3d2b173141a36cfa9d62ad2557af9b46&response_type=code', 'Вход через ВКонтакте', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=3d2b173141a36cfa9d62ad2557af9b46&response_type=code" target="_blank"><img src="/uploads/vk.png"></a>
               
               
               <a title="Вход через FaceBook" onclick="window.open('https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=3d2b173141a36cfa9d62ad2557af9b46&response_type=code', 'Вход через FaceBook', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=3d2b173141a36cfa9d62ad2557af9b46&response_type=code" target="_blank"><img src="/uploads/facebook.png"></a>
                 

        </div>
    </div>




<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';
		}else{
			_smartad.space = '8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>

 <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11070736-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- begin of Top100 code ca5bc83924d2595f -->
<img src="http://counter.rambler.ru/top100.cnt?2146738" alt="" width="0" height="0" border="0" style="display:none;"/>
<!-- end of Top100 code -->
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1335597" type="text/javascript"></script>
<!-- begin of Top100 logo -->   
<noindex><a href="http://prospekt.ee/links.php?go=http://top100.rambler.ru/home?id=2146738" style="display:none;">
<img src="http://top100-images.rambler.ru/top100/w7.gif" alt="Rambler's Top100"
width="88" height="31" border="0" /></a></noindex>
<!-- end of Top100 logo -->   

<!--Запрещена перепечатка без согласия правообладателя и любое использование в интернете - без активной ссылки на www.prospekt.ee
Редакция не всегда разделяет мнения авторов.-->
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
</body>
</html>