<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <title>Виру Проспект</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="yandex-verification" content="1ce827aa16a7f5e7" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Касса по безработице и Fortaco подписали договор о сотрудничестве &raquo; Виру Проспект - новости Нарвы и всей Эстонии</title>
<meta name="description" content=" Председатель правления кассы по безработице Меэлис Паавел и директор по развитию деятельности Fortaco OÜ Иван Полевой в среду подписали в Нарве договор о сотрудничестве." />
<meta name="keywords" content="Fortaco, безработице, Estonia, сотрудничество, сотрудничестве, Group, кассы, является, работников, продукции, лучшим, работает, организации, предприятии, Грюнбаум, помогли, Нарвском, договор, машиностроительной, сотрудничества" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Виру Проспект - новости Нарвы и всей Эстонии" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Касса по безработице и Fortaco подписали договор о сотрудничестве" />
<meta property="og:url" content="http://prospekt.ee/ekonomika/5664-kassa-po-bezrabotice-i-fortaco-podpisali-dogovor-o-sotrudnichestve.html" />
<meta property="og:image" content="http://prospekt.ee/uploads/posts/2016-10/1475672865_fortaco-2.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://prospekt.ee/engine/opensearch.php" title="Виру Проспект - новости Нарвы и всей Эстонии" />
<link rel="alternate" type="application/rss+xml" title="Виру Проспект - новости Нарвы и всей Эстонии" href="http://prospekt.ee/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
    <link rel="shortcut icon" href="/templates/vp/favicon.png" type="image/x-icon">
    <link rel="icon" href="/templates/vp/favicon.ico" type="image/x-icon">
    <link href="/templates/vp/style/styles.css" rel="stylesheet" media="all" />
    <link href="/templates/vp/style/engine.css" rel="stylesheet" media="all" />
    <!--<script src="/templates/vp/scripts/jquery.pause.js"></script>-->
<script type="text/javascript" src="/templates/vp/scripts/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/templates/vp/scripts/active.js"></script>
    <script src="/templates/vp/scripts/slider/responsiveslides.js"></script>
    <script src="/templates/vp/scripts/ui_fix.js"></script>
    <script src="/templates/vp/scripts/modal.js"></script>
    <!--<script src="/templates/vp/scripts/adv_scroller/adv_scroller.js"></script>-->



    <link rel="stylesheet" href="/templates/vp/scripts/adv_scroller/adv_scroller.css">
    <link rel="stylesheet" href="/templates/vp/scripts/slider/responsiveslides.css">
</head>
<script>
    // You can also use "$(window).load(function() {"
    $(function () {
        // Slideshow 4
        $("#slider4").responsiveSlides({
            auto: true,
            pager: false,
            nav: true,
            speed: 500,
            timeout: 10000 
        });

    $("#rslides").responsiveSlides({
            auto: true,
            pager: false,
            nav: false,
            speed: 500,
            timeout: 2000 
        });
        
    });

</script>



<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vp';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<body>
    
    <div class="wrap top_menu_cont">
        
        <div class="main no_bg">
            
            <div class="m_block_25 no_bottom_margin">
                <span class="block_text text_color_white padding_10px_right height_15">Найди нас в: </span>
                <a href="http://prospekt.ee/links.php?go=https://www.facebook.com/pages/Viru-Prospekt/266255193408398" class="face_book_button" target="_blank"></a>
                <a href="http://prospekt.ee/links.php?go=https://www.youtube.com/user/MrTkort/" class="youtube_button"  target="_blank"></a>
            </div>
            <div class="m_block_50 no_bottom_margin">
                <a href="http://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="white_link">Редакция "ВП"</a>
               <a href="http://prospekt.ee/edition/2786-podiska-2016.html" class="white_link">Подписка</a>
                <a href="http://prospekt.ee/banners/4412-rascenki-na-reklamu.html"  class="white_link">Реклама</a>
                <a href="http://old.prospekt.ee/index.php?option=com_content&view=section&layout=blog&id=12&Itemid=85" class="white_link">Недвижимость</a>
              </div>
            <div class="m_block_25 no_bottom_margin">

                <form method="post" action=''>
                    <input type="hidden" name="do" value="search" />
                    <input type="hidden" name="subaction" value="search" />
                    <input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" class="search_input" />
                </form>

            </div>
            
        </div>
        
    </div>
    
    <div class="clear"></div>
    
    <div class="main">
        
        <div class="header">
            
            <div class="header_logo_box">
                
                <a href="http://prospekt.ee/"><img src="/templates/vp/images/logo2.png" alt=""/></a>
                
            </div>
            
            <div class="header_sign_box">
                
                <a href="http://prospekt.ee/edition/3777-medal.html"><img src="/templates/vp/images/narod2013.gif" alt=""  height= 60 /></a>
                
            </div>

      


            <div class="header_banner_box">
                
               <div class="m_block_100 no_bottom_margin"><a href="http://prospekt.ee/banners/1236-internet-magazin-3-slona-prodaetsya.html" target="_blank"><img style="float: left"  src="http://prospekt.ee/uploads/posts/2015-01/1420789474_internetmagazin2.jpg" alt="" /></a></div>
                
            </div>


  <!-- main menu start                                     -->         
<div class="header_menu">
<ul class="tt-menu-horizontal">

<!--  <ul class="header_menu">  -->

    <li><a href="http://prospekt.ee/" class="home_button2"></a></li>

	

	<li>
		<a href="#">Политика&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/politika/">Политика</a></li>
			<li><a href="http://prospekt.ee/migrants/">Беженцы</a></li>
			<li><a href="http://prospekt.ee/ametlik/">Дежурный по городу</a></li>
                        <li><a href="http://prospekt.ee/vybory">Выборы</a></li>
                        <li><a href="http://prospekt.ee/about-us/">Другие о нас</a></li>
			<li><a href="http://prospekt.ee/comment/">Наш комментарий</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Экономика&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/ekonomika">Экономика</a></li>
			<li><a href="http://prospekt.ee/management/">Управление</a></li>
			<li><a href="http://prospekt.ee/extended/">Развитие</a></li>
                        <li><a href="http://prospekt.ee/turizm/">Туризм</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Культура&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/kultura">Культура</a></li>
			<li><a href="http://prospekt.ee/sport/">Спорт&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/mukf/">Вера&nbsp;&nbsp;&nbsp;</a></li>
                        <li><a href="http://prospekt.ee/dnevnik/">Дневник акции</a></li>
                        <li><a href="http://prospekt.ee/afisha/">Киноафиша</a></li>
                        <li><a href="http://prospekt.ee/kultafish/">Культурная афиша</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Образование&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/obrazovanie">Образование</a></li>
			<li><a href="http://prospekt.ee/history/">История</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Служба 112&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/proishesvija/">Происшествия</a></li>
			<li><a href="http://prospekt.ee/piir/">Граница и таможня</a></li>
			<li><a href="http://prospekt.ee/zakon/">Закон&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/skandaly/">Скандалы</a></li>
                        <li><a href="http://prospekt.ee/tragedija/">Трагедия</a></li>
		</ul>
	</li>
	<li>
		<a href="#">Общество&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
			<li><a href="http://prospekt.ee/zizn">Жизнь&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/ljudi">Люди&nbsp;&nbsp;&nbsp;</a></li>
			<li><a href="http://prospekt.ee/ljudi_govorjat/">В центре внимания</a></li>
			<li><a href="http://prospekt.ee/obitanie/">Среда обитания</a></li>
                        <li><a href="http://prospekt.ee/opros/">Наш опрос</a></li>
			<li><a href="http://prospekt.ee/naznachenija/">Назначения</a></li>
			<li><a href="http://prospekt.ee/povorchim/">Поворчим немного</a></li>
                        <li><a href="http://prospekt.ee/triuimth/">Торжество</a></li>
                        <li><a href="http://prospekt.ee/impressions/">Впечатления</a></li>
		</ul>
	</li>


	
	
	<li>
		<a href="#">Проекты и акции "ВП"&nbsp;&nbsp;&nbsp; </a>
		<ul class="tt-menu-horizontal-right">
                        <li><a href="http://prospekt.ee/redaktor/">Слово редактора</a></li>	
                        <li><a href="http://prospekt.ee/service/2070-zhurnaly.html">Журналы-спецпроекты</a></li>			
                        <li>
				<a href="#">Сбежавшие невесты&nbsp;&nbsp;&nbsp;</a>
				<ul>
                                        <li><a href="http://prospekt.ee/nevesty16/">2016&nbsp;&nbsp;&nbsp;</a></li>			
                                        <li><a href="http://prospekt.ee/nevesty/">2015&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=134&Itemid=144">2014&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=125&Itemid=138">2013&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=98&Itemid=132">2012&nbsp;&nbsp;&nbsp;</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=article&id=2323&Itemid=82">2011&nbsp;&nbsp;&nbsp;</a></li>					

				</ul>
			</li>
			<li>
				<a href="#">Проект "Земляки"&nbsp;&nbsp;&nbsp;</a>
				<ul>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=113&Itemid=125">Блог проекта "Земляки"</a></li>
					<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=114&Itemid=126">Материалы проекта "Земляки"</a></li>

				</ul>
			</li>
			
			<li>
				<a href="#">2015-2016&nbsp;&nbsp;&nbsp;</a>
				<ul>
					<li><a href="http://prospekt.ee/ljudi_govorjat/4824-konkurs-konkurs-konkurs.html">Фотоконкурс "Однажды летом"</a></li>
					<li><a href="http://prospekt.ee/edition/2332-na-konkurs-otkrytok-s-dnem-pobedy-prishlo-69-rabot.html">Конкурс авторской открытки "С Днем Победы!"</a></li>
					<li><a href="http://prospekt.ee/edition/konkurs15/1772-vruchen-priz-pobeditelyu-predvybornogo-totalizatora.html">Конкурс "Предвыборный тотализатор"</a></li>
				</ul>
			</li>
			<li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=116&Itemid=130">2012-2014</a></li>
		</ul>
	</li>
	
	<li><a href="http://prospekt.ee/edition/video-vp/">Наше видео</a></li>
</ul>


                <a href="#log_in" class="user_button open_modal"></a>
                
                




</div>
        <!-- main menu end           -->   

          
            <div style="width:100%;height:2px;background:#000;float:left;"></div>
            
        </div>

     
        <div class="content">
            
            <!-- Вывод для главной страницы -->
            
            

            <!--  ===   Выводится только на главной странице конец  ===   -->
            
            <div class="block_100 no_bottom_margin">
                
                <!-- Вывод только для главной страницы -->

                


                <!--  ===   Выводится только на главной странице конец  ===   -->

                <!-- Выводится везде кроме главной страницы -->
            
                
                
                <div class="m_block_50">
                    
                    <div id='dle-content'><div class="block_100">
   
   <div class="full_story">
      
      
      
      <h1><div class="category_h">Экономика</div>Касса по безработице и Fortaco подписали договор о сотрудничестве</h1>
      
      <div class="hr"></div>

<div class="block_100"><span style="font-size:11px; color:#a3a3a3;">Дата публикации: Сегодня, 11:44</span></div>
      
      <div class="full_text">
         
         <p><!--dle_image_begin:http://prospekt.ee/uploads/posts/2016-10/1475672865_fortaco-2.jpg|left--><img src="/uploads/posts/2016-10/1475672865_fortaco-2.jpg" style="float:left;" alt="Касса по безработице и Fortaco подписали договор о сотрудничестве" title="Касса по безработице и Fortaco подписали договор о сотрудничестве"  /><!--dle_image_end--></p>
<p>&nbsp;</p>
<p>Председатель правления кассы по безработице Меэлис Паавел и директор по развитию деятельности Fortaco O&Uuml; Иван Полевой в среду подписали в Нарве договор о сотрудничестве.</p>
<p>На Нарвском предприятии Fortaco Estonia O&Uuml; работает 430 работников, фирма занимается изготовлением конструкций для террас.</p>
<p>По словам руководителя по услугам кассы по безработице Элизабет Грюнбаум, сотрудничество началось ещё в 2012 году. &laquo;Вначале мы помогли предприятию найти работника по персоналу, после этого сотрудничество продолжилось уже с выбранным кандидатом. За время нашего сотрудничества, мы передали 30 предложений о работе, также организовали несколько мероприятий по вербовке работников. 11 человек перед тем как трудоустроиться, прошли обучение на месте у работодателя во время трудовой практики, и одного человека мы помогли трудоустроить с пособием на выплату заработной платы. Верим, что хорошее сотрудничество Fortaco Estonia O&Uuml; и кассы по безработице продолжиться и в будущем&raquo;, сказала Грюнбаум.</p>
<p>Fortaco Estonia O&Uuml; является преемником бывшего завода &laquo;Балтиец&raquo;. В 2014 году Fortaco Estonia O&Uuml; было названо лучшим предприятием Нарвы, в 2015 году стало лучшим экспортёром, а в 2016 году получило титул лучшего инвестора. Также в 2016 году предприятие было удостоено награды Эстонского центрального союза работодателей и Министерства образования и науки за лучшее место для организации практики в регионе.</p>
<p>Основное предприятие Fortaco Group является поставщиком продукции и деталей, используемых в машиностроительной промышленности. Fortaco Group обеспечивает работой 2600 специалистов, главный офис предприятия находится в Хельсинки. К Fortaco Group относятся 11 производственных предприятий в Финляндии, Эстонии, Польше, Венгрии и Словакии. Заказчиками продукции Fortaco являются международные фирмы автомобильной, энергетической, оборонной и машиностроительной промышленности.</p>
<p>Заключённый в среду договор о сотрудничестве является для Кассы по безработице тридцатым по счёту. Касса по безработице заключает договоры о сотрудничестве с 2012 года, и цель организации достигнуть сотрудничества с крупными предприятиями во всех основных сферах рынка труда.</p>
<p>&nbsp;</p>
<p><strong>BNS </strong></p>
         
      </div>



     
      
      

      
      
      <div class="hr" style="margin-top: 30px;"></div>

         <div class="hr" style="margin-top: 30px;"></div>
      
      <span class="ui_title">Похожие новости</span>
      
      <ul class="related_news">
         <li><a href="http://prospekt.ee/ljudi_govorjat/5585-na-rashody-kassy-po-bezrabotice-v-sleduyuschem-godu-vydeleno-3208-mln-evro.html">На расходы кассы по безработице в следующем году выделено 320,8 млн евро</a></li><li><a href="http://prospekt.ee/yourword/5442-cherez-kassu-po-bezrabotice-mozhno-budet-proyti-obuchenie-estonskomu-yazyku.html">Через кассу по безработице можно будет пройти обучение эстонскому языку</a></li><li><a href="http://prospekt.ee/ekonomika/ettevotte/5177-video-ekskursiya-na-fortaco.html">Видео. Экскурсия на  Fortaco</a></li><li><a href="http://prospekt.ee/respublika/2445-yarmarki-truda-kassy-po-bezrabotice-posetili-14-000-chelovek.html">Ярмарки труда кассы по безработице посетили 14 000 человек</a></li><li><a href="http://prospekt.ee/yourword/1426-luchshiy-narvskiy-predprinimatel-2014-goda-priglashaet-v-gosti.html">Лучший нарвский предприниматель 2014 года приглашает в гости!</a></li>
      </ul>
      
      <div class="hr" style="margin-top: 30px;"></div>
      
      <span class="ui_title">Комментарии (0)</span>
     
      
<div id="dle-ajax-comments"></div>

      <!--dlenavigationcomments-->
      <form  method="post" name="dle-comments-form" id="dle-comments-form" action="/ekonomika/5664-kassa-po-bezrabotice-i-fortaco-podpisali-dogovor-o-sotrudnichestve.html"><div class="block_100 add_comment_block" id="addcform">

    <div class="add_comment_row">
        
        <span class="ui_title">Добавление комментариев:</span>
        
    </div>
    
    

    <div class="block_100 margin_bottom_10">
        
        <div class="m_block_50 margin_bottom_10">
            <div class="m_block_30 no_bottom_margin"><span class="comm_text">Имя:</span></div>
            <div class="m_block_70 no_bottom_margin"><input type="text" name="name" id="name" class="f_input" /></div>
        </div>

        <div class="m_block_50 margin_bottom_10">

        </div> 

    </div>

    
    
    <div class="block_100 margin_bottom_10">
        
        <script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://prospekt.ee/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://prospekt.ee/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://prospekt.ee/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://prospekt.ee/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://prospekt.ee/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://prospekt.ee/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://prospekt.ee/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://prospekt.ee/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://prospekt.ee/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://prospekt.ee/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://prospekt.ee/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://prospekt.ee/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://prospekt.ee/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://prospekt.ee/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://prospekt.ee/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://prospekt.ee/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://prospekt.ee/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://prospekt.ee/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://prospekt.ee/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://prospekt.ee/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
        
    </div>
    
    
    <div class="add_comment_row question_block">
        
        
        <div class="m_block_70 no_bottom_margin">
            
            <div class="block_100 margin_bottom_10">
		<div style="width:80px;height:21px;float:left;">
                    <span class="comm_text">Вопрос:</span>
                </div>
                <div style="width:190px;height:21px;float:left;">
                   <span class="comm_question"><span id="dle-question">два + два (ответ пишите цифрами)</span></span>
                </div>
            </div>
            
            <div class="block_100 no_bottom_margin">
                <div style="width:80px;height:21px;float:left;">
                    <span class="comm_text">Ответ:</span>
                </div>
                <div style="width:200px;height:21px;float:left;">
                <input type="text" name="question_answer" id="question_answer" class="f_input" placeholder="Ответ напишите цифрами"/>
                </div>
            </div>
            
        </div>
        
        
        <div class="m_block_30 no_bottom_margin">
            <button type="submit" name="submit" class="fbutton">
                <span>Добавить</span>
            </button>
        </div>
        
    </div>

</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="5664" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
      
   </div>

</div></div>
                    
                </div>
            
                
            
                <!--  ===   Выводится везде кроме главной страницы  конец  ===   -->

                

                <!-- ===  Вторая колонка начало === -->

                <div class="m_block_25">



 <!--  Сюда вставлять: Дежурного по городу, Наш комментарий, Поворчим немного   -->




  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>В мире</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/world/5649-terakt-v-berline.html">
                                            <img src="/uploads/posts/2016-12/thumbs/1482218474_berlin.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/world/5649-terakt-v-berline.html">
                                            <h2>Теракт в берлине...</h2>
                                        </a>
                                        <p>Полиция заявила о намеренном характере наезда на людей....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">91 / <a href="http://prospekt.ee/world/5649-terakt-v-berline.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>                                <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/world/5648-ubit-posol-rossii-v-turcii.html">
                                            <img src="/uploads/posts/2016-12/thumbs/1482180720_posol.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/world/5648-ubit-posol-rossii-v-turcii.html">
                                            <h2>Убит посол России в Турции....</h2>
                                        </a>
                                        <p>В ООН, США и ЕС осудили убийство российского посла в Турции....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">102 / <a href="http://prospekt.ee/world/5648-ubit-posol-rossii-v-turcii.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>                                <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/world/5645-chm-po-bobsleyu-i-skeletonu-vmesto-sochi-primet-kenigzee.html">
                                            <img src="/uploads/posts/2016-12/thumbs/1482142637_bobsley.png" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/world/5645-chm-po-bobsleyu-i-skeletonu-vmesto-sochi-primet-kenigzee.html">
                                            <h2>ЧМ по бобслею и скелетону вместо Сочи примет Кенигзее...</h2>
                                        </a>
                                        <p>Немецкий город примет чемпионат мира по бобслею и скелетону 2017 года....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">97 / <a href="http://prospekt.ee/world/5645-chm-po-bobsleyu-i-skeletonu-vmesto-sochi-primet-kenigzee.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/world" class="view_all_button">Все новости "В мире"</a>
                        <div class="hr margin_bottom_10"></div>
                    </div>



  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>Есть анекдот!</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/razvlechenija/anekdots/5592-pro-sigala.html">
                                            <img src="/uploads/posts/2016-12/thumbs/1481542259_sigal.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/razvlechenija/anekdots/5592-pro-sigala.html">
                                            <h2>Про Сигала...</h2>
                                        </a>
                                        <p>- Пойдешь на "Адмирала Кузнецова". Пока коком....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">283 / <a href="http://prospekt.ee/razvlechenija/anekdots/5592-pro-sigala.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/razvlechenija/anekdots/" class="view_all_button">Все анекдоты рубрики</a>
                        <div class="hr margin_bottom_10"></div>


          <div class="big_prew_header">
                            <h3>ОТБОРное видео</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/razvlechenija/fanymoves/5657-etot-afrikanec-sdelaet-vash-den.html">
                                            <img src="/uploads/posts/2016-12/thumbs/1482304917_v056.png" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/razvlechenija/fanymoves/5657-etot-afrikanec-sdelaet-vash-den.html">
                                            <h2>Этот африканец сделает ваш день...</h2>
                                        </a>
                                        <p>...</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">61 / <a href="http://prospekt.ee/razvlechenija/fanymoves/5657-etot-afrikanec-sdelaet-vash-den.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/razvlechenija/fanymoves/" class="view_all_button">Еще видео</a>
                        <div class="hr margin_bottom_10"></div>

                    </div>


<!--  НАЧАЛО  афиши           -->
                    <div class="block_100">

                        
                        <div class="big_prew_header">
                            <h3>Киноафиша</h3>
                            <div class="hr2"></div>
                        </div>
 
<div class="m_block_100 margin_bottom_100"><a href="http://prospekt.ee/afisha" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-11/1479137381_apollo.jpg" alt="" /></a></div>
                    
                        <div class="block_100">
                            
                            <!--вывод афиши-->
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2016-12/thumbs/1481639270_bp2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Большой собачий побег</h2>
                                        <span>(2016) мультфильм</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2016-12/thumbs/1481637432_mk2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Другой мир: Войны крови</h2>
                                        <span>(2016) ужасы, боевик &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2016-12/thumbs/1481127755_ze2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Землетрясение</h2>
                                        <span>(2016) драма</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2016-11/thumbs/1479894108_mo2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Моана</h2>
                                        <span>(2016) мультфильм, мюзикл, фэнтези, комедия, приключения, семейный</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2016-12/thumbs/1481638825_nk2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Новогодний корпоратив</h2>
                                        <span>(2016) комедия</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2016-12/thumbs/1481127173_om2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Самый счастливый день в жизни Олли Мяки</h2>
                                        <span>(2016) драма, спорт</span>
                                    </div>
                                </div>
                            </div>
                            
                            
                        </div>
                        
                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/afisha" class="view_all_button">Вся афиша кино</a>
                        <div class="hr"></div>
                        
                    </div>


<!--  КОНЕЦ  афиши           -->




  <!--вывод  Культурной афиши-->
      <div class="block_100">
                        
                        <div class="big_prew_header">
                            <h3>Культурная афиша</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div class="block_100">
                            
                            <!--вывод афиши-->
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2016-12/thumbs/1481213275_nos2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарва - осенняя столица Эстонии 2016</h2>
                                        <span>Нарва - осенняя столица Эстонии 2016</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409144605_zamok2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарвский замок</h2>
                                        <span>Часы работы: Пн.-Вс. 10-18.&nbsp;Тел. 359 9245 &nbsp; &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409146011_img_4906.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Прочие мероприятия</h2>
                                        <span>Мероприятия в Нарве и Ида-Вирумаа.</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409144822_hudg2.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарва, Художественная галерея</h2>
                                        <span>Открыта: Ср.-Вс. 10-18, Пн.-Вт. по предв. заказу. Тел. 359 9230</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-08/thumbs/1409145881_54_big.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Нарвская центральная библиотека</h2>
                                        <span>Библиотека открыта: 10.00 &ndash; 18.00. Тел. 3592437; 53023200 &nbsp;</span>
                                    </div>
                                </div>
                            </div>
                                                        <div class="block_50 kino_prew2 no_bottom_margin">
                                <div class="img_thumb">
                                    <img src="/uploads/posts/2014-09/thumbs/1411652257_1.jpg" alt=""/>
                                    <div class="caption">
                                        <h2>Культурный центр «Женева»</h2>
                                        <span>V&otilde;idu prospekt 2, 21006 Narva, Estonia, тел.:&nbsp;3599425</span>
                                    </div>
                                </div>
                            </div>
                            
                            
                        </div>
     <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/kultafish/" class="view_all_button">Смотри подробнее </a>
                        <div class="hr"></div>

                  </div>

 <!-- Конец вывода  Культурной афиши-->







<div class="block_100">
                        
                        <div class="big_prew_header">
                            <h3>Объявления</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div class="block_100 adverts">
                            
                            <div id="adv">



<h2> Продам 3 - комн. квартиру на ул. Коолипыйк</h2>
<p>3-комн. квартиру на ул. Коолипыйк, 2а. 1/2,  80,1 кв.м. В квартире сделан капитальный ремонт: полностью заменена проводка, заменена сантехника, вставлены новые пластиковые окна и двери, во всей квартире сделаны натяжные потолки и паркет. Цена: 45000 евро. Торг уместен. тел: 56910699, 56457929 </p>


<div class="hr"></div>
 <h2>Продам 2 - комн. квартиру в старом фонде</h2>
<p>2-комнтаная квартира в Нарве по ул. Joala, 34 (старый фонд). Квартира реновирована, 64,7 кв.м. заменена сантехника, электрика. Имеется печное отопление. Цена 25000 евро. От хозяина. Тел: 56910699, 56 457929</p>

<div class="hr"></div>
 <h2>Продам 1 - комн. квартиру на Таллиннском шоссе</h2>
<p>1-комн. квартиру на Таллиннском шоссе, 33. 1/9, 38,4 м2. {Тел.} 5545546.</p>

<div class="hr"></div>
 <h2>Продам детскую двухъярусную кровать</h2>
<p>Детскую двухъярусную кровать в очень хорошем состоянии с 2 матрасами. Рзборная на 2 отдельные кровати. 160х79 см, высота 130 см. Цена до 100 евро. {Тел.} 58016751.</p>


<div class="hr"></div>
<h2>Сниму 2-комн. квартиру в Нарве</h2>
<p>2-комн. квартиру, срочно и недорого. Желательно первый или второй этаж, в районе Кренгольма или ул. Энергия. {Тел.} 58103445.</p>

<div class="hr"></div>
<h2>Продам автомобиль</h2>
<p>Hyndai Getz 2007 года. Бензин, двигатель 1.4 см3. Цена 4300 евро. {Тел.} 5098991.</p>



<div class="hr"></div>
<h2>Грузоперевозки по Эстонии и в Нарве </h2>
<p>Грузоперевозки по Эстонии и в Нарве. {Тел} 53303644.</p>


<div class="hr"></div>
<h2>Требуется</h2>
<p>Водитель такси со своим автомобилем. Просьба не беспокоить безответственных, не терпеливых, грубых людей. Знание эстонского приветствуется. {Тел.} 58206977.</p>



                            </div>
                            
                        </div>
                        
                        <div class="hr no_bottom_margin"></div>
                        <a href="http://old.prospekt.ee/index.php?option=com_adsmanager&page=write_ad&Itemid=37" class="view_all_button">Подать новое объявление</a>
                        <div class="hr no_bottom_margin"></div>
                        <a href="http://old.prospekt.ee/index.php?option=com_adsmanager&Itemid=37" class="view_all_button">Просмотреть все объявления</a>
                        <div class="hr"></div>
                        
                    </div>



<!--  КИНОАФИШУ СЮДА афиши           -->






 <div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://prospekt.ee/lead/blog.php" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2015-05/1432650839_leadb.jpg" alt="" /></a></div>

                    </div>

  <div class="block_100">

<div class="m_block_100 margin_bottom_100"><a href="http://warp.pro/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-04/1459494781_warp.jpg" alt="" /></a></div>

      </div>








                </div>

                <!-- ===  Вторая колонка конец === -->

                <!-- ===  Третья колонка начало === -->

                <div class="m_block_25">



<div class="hr no_bottom_margin"></div>
<div class="block_100">
<ul id="rslides">
<li><img src="http://old.prospekt.ee/images/stories/anons/list01.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list02.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list03.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list04.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list05.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list06.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list07.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list08.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list09.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list10.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list11.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list12.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list13.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list14.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list15.jpg" alt="" /></li>
<li><img src="http://old.prospekt.ee/images/stories/anons/list16.jpg" alt="" /></li>
</ul>
</div>
<div class="hr margin_bottom_10"></div>




  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>От редакции</h3>
                            <div class="hr2"></div>
                        </div>
                        
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/edition/5608-prazdnik-dvuh-gazet-proshel-po-semeynomu.html">
                                            <img src="/uploads/posts/2016-12/thumbs/1481714065_kallage.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/edition/5608-prazdnik-dvuh-gazet-proshel-po-semeynomu.html">
                                            <h2>Праздник двух газет прошел по-семейному...</h2>
                                        </a>
                                        <p>В нынешний День читателя нашей команде пришлось серьезно побороться за гостей....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">576 / <a href="http://prospekt.ee/edition/5608-prazdnik-dvuh-gazet-proshel-po-semeynomu.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                        <div class="hr no_bottom_margin"></div>
                        <a href="http://prospekt.ee/razvlechenija/edition/" class="view_all_button">Все  материалы рубрики</a>
                        <div class="hr margin_bottom_10"></div>
                    </div>



  <div class="block_100 border">
                        <div class="big_prew_header">
                            <h3>Выбор редакции</h3>
                            <div class="hr2"></div>
                        </div>
                        
                       <div>
                        
                        </div>
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/politika/5604-ministr-oborony-hochet-vozrodit-molodezhnye-lagerya.html">
                                            <img src="/uploads/posts/2016-12/thumbs/1481620135_img_3979-1.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/politika/5604-ministr-oborony-hochet-vozrodit-molodezhnye-lagerya.html">
                                            <h2>Министр обороны хочет возродить молодежные лагеря...</h2>
                                        </a>
                                        <p>Маргус Цахкна, ставший министром обороны, посетил Тапа, Йыхви и Нарву....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">0</span>
                                        <span class="views">770 / <a href="http://prospekt.ee/politika/5604-ministr-oborony-hochet-vozrodit-molodezhnye-lagerya.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>
                        <div>
                                                        <div class="block_100 big_prew_50 news_seporate_line_hor">
                                    
                                    <div class="img_thumb">
                                        <a href="http://prospekt.ee/management/5590-ostavit-tolko-restoran.html">
                                            <img src="/uploads/posts/2016-12/thumbs/1481539601_img_3956-1.jpg" alt=""/>
                                        </a>
                                    </div>
                                    <div>
                                        <a href="http://prospekt.ee/management/5590-ostavit-tolko-restoran.html">
                                            <h2>Оставить только ресторан?...</h2>
                                        </a>
                                        <p>Депутатская комиссия предлагает урезать финансирование ЦУ &ldquo;Нарвский музей&rdquo;....</p>
                                    </div>
                                    <div class="block_100 no_bottom_margin margin_top_10px">
                                        <span class="comments">1</span>
                                        <span class="views">1321 / <a href="http://prospekt.ee/management/5590-ostavit-tolko-restoran.html">Подробнее...</a></span>
                                    </div>
                                    
                                </div>
                        </div>

                      
                    </div>

<div class="block_100">

                    </div>



<div class="block_100">

<div class="m_block_100 margin_bottom_10"><a href="https://www.itshop.ee/soodustooted" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-12/1481733316_itshop1612-2.gif" alt="" /></a></div>

                    </div>

<div class="block_100">
<!--   снять 14.11.16               -->

<div class="m_block_100 margin_bottom_100"><a href="https://goo.gl/NHonJG" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-12/1482151682_tallin_250x300_dyn.gif" alt="" /></a></div>

</div>

<div class="block_100">
<!--   снять 01.01.17               -->

<div class="m_block_100 margin_bottom_100"><a href="http://hotelking.ee/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2016-05/1464355613_king.jpg" alt="" /></a></div>

</div>

<div class="block_100">

<div class="block_100"><iframe src="http://prospekt.ee/uploads/reklama/buss/bussi.html" width="100%"  id="banner_250"  class="iframe_banner banner_273"  frameborder="0" ></iframe></div>

                    </div>




 <div class="block_100">

<div class="m_block_70 margin_bottom_10"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-10/1412706128_modemoiselle.gif" alt="" /></div>

     </div>



 <div class="block_100">

<div class="m_block_60 margin_bottom_10">
   <a href="http://tesplus.ee/" target="_blank">
      <img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406633535_tesplus.jpg" alt="" />
   </a>
</div>

     </div>

  <div class="block_100">

    </div>


  <div class="block_100">
                        
 
<div class="block_100"><iframe src="http://prospekt.ee/uploads/reklama/narvamtu/narva_mtu.html" width="100%" id="banner_250"  class="iframe_banner banner_273" frameborder="0" ></iframe></div>
              
                        
      </div>



               </div>





                <!-- ===  Третья колонка конец === -->

                

                
                
            </div>



            <div class="block_100 ">


<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://www.prima.ee/ru/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406643255_prima-180-90.gif" alt="" /></a></div>

 </div>

<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://www.stena.ee/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406641893_170_142.gif" alt="" /></a></div>

 </div>

<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://www.fill.ee/modules/news/" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406641613_banner120x60-2.jpg" alt="" /></a></div>

 </div>

<div class="m_block_10 no_bottom_margin">

<div class="m_block_100 margin_bottom_10"><a href="http://old.prospekt.ee/index.php?option=com_content&view=article&id=6971" target="_blank"><img style="float: left;" src="http://prospekt.ee/uploads/posts/2014-07/1406643614_linnaleht.jpg" alt="" /></a></div>

 </div>
            </div>
           
        </div>
        
        <div class="clear"></div>
        
    </div>
    
    <div class="wrap footer">

         <div class="main_no_p">

        <div class="block_100"></div>

        <div class="block_100 no_bottom_margin">

              <div class="m_block_25">
                    <h2 style="color:#fff">О нас:</h2>
                    <ul>
                         <li><a href="http://prospekt.ee/service/4068-redakciya-viru-prospekt.html" class="white_link2">Редакция "ВП"</a></li>
                         <li><a href="http://prospekt.ee/banners/4412-rascenki-na-reklamu.html" class="white_link2">Реклама</a></li>
                         <li><a href="http://old.prospekt.ee/index.php?option=com_content&view=section&layout=blog&id=12&Itemid=85" class="white_link2">Недвижимость</a></li>
                         <li><a href="http://old.prospekt.ee/index.php?option=com_content&view=category&layout=blog&id=116&Itemid=130" class="white_link2">Проекты и акции "ВП"</a></li>
                    </ul>
              </div>
              <div class="m_block_50">
                    <h2 style="color:#fff">Дополнительные разделы:</h2>
                   <div class="m_block_50 no_bottom_margin">
                         <ul>
                             <li><a href="http://prospekt.ee/main/" class="white_link2">Информация</a></li>
                             <li><a href="http://prospekt.ee/comment/" class="white_link2">Наш комментарий</a></li>
                             <li><a href="http://prospekt.ee/skandaly/" class="white_link2">Скандалы</a></li>
                             <li><a href="http://prospekt.ee/turizm/" class="white_link2">Туризм</a></li>
                             <li><a href="http://prospekt.ee/sport/" class="white_link2">Спорт</a></li>
                        </ul>
                   </div>
                   <div class="m_block_50 no_bottom_margin">
                         <ul>
                             <li><a href="http://prospekt.ee/edition/konkurs/" class="white_link2">Конкурсы "ВП"</a></li>
                             <li><a href="http://prospekt.ee/edition/video-vp/" class="white_link2">Наше видео</a></li>
                             <li><a href="http://prospekt.ee/edition/" class="white_link2">От редакции</a></li>
                              <li><a href="http://old.prospekt.ee" class="white_link2">Старый сайт</a></li>
                             <li><a href="http://old.prospekt.ee/index.php?option=com_adsmanager&Itemid=37" class="white_link2">Объявления</a></li>
                        </ul>
                   </div>
             </div>
              <div class="m_block_25">
                 <h2 style="color:#fff">Разработка и дизайн:</h2>
                 <img src="/uploads/O!logo.png" alt="O!Studio logo" style="width:78px;height:78px;"/>
              </div>

        </div>
        <div class="block_100">
              <p style="text-align:center; color:#FFF;font-size:11px;">© UU "Prospekt-Media", 2014. Все права защищены.</p>
        </div>



        </div>
        

             


    </div>

    <!---->

 
    <div id="log_in">
        <div class="modal_head"><h1>Форма входа на сайт:</h1></div>
        <div class="modal_content">
            <form method="post" action="" class="log_in_form">
                <input type="text" name="login_name" id="login_name"  placeholder="Введите ваш логин / e-mail">
                <input type="password" name="login_password" id="login_password"  placeholder="Введите ваш пароль">  
                <input name="login" type="hidden" id="login" value="submit" />
                <button onclick="submit();" type="submit" class="green_button" >Войти</button>
                <a href="http://prospekt.ee/index.php?do=lostpassword" class="black_button push_right">Забыли пароль?</a>
				<a href="http://prospekt.ee/index.php?do=register" class="black_button push_right">Регистрация</a>
            </form>
        </div>
        <div class="modal_footer" style="height: 90px">
                <span style="font-size:13px; display: block; padding-bottom: 15px;">Войти через соц. сети:</span>
                
               
               <a title="Вход через ВКонтакте" onclick="window.open('http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=dfc03d27b50a2db140aa17f947578d1f&response_type=code', 'Вход через ВКонтакте', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="http://oauth.vk.com/authorize?client_id=4540414&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=dfc03d27b50a2db140aa17f947578d1f&response_type=code" target="_blank"><img src="/uploads/vk.png"></a>
               
               
               <a title="Вход через FaceBook" onclick="window.open('https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=dfc03d27b50a2db140aa17f947578d1f&response_type=code', 'Вход через FaceBook', 'width=550, height=350, status=no, resizable=no, top=200, left=200');return false;" href="https://www.facebook.com/dialog/oauth?client_id=754260667965318&redirect_uri=http%3A%2F%2Fprospekt.ee%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=dfc03d27b50a2db140aa17f947578d1f&response_type=code" target="_blank"><img src="/uploads/facebook.png"></a>
                 

        </div>
    </div>




<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';
		}else{
			_smartad.space = '8d9fab7d-a228-4321-b4ad-2aa37dd80aa3';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>

 <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11070736-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- begin of Top100 code ca5bc83924d2595f -->
<img src="http://counter.rambler.ru/top100.cnt?2146738" alt="" width="0" height="0" border="0" style="display:none;"/>
<!-- end of Top100 code -->
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1335597" type="text/javascript"></script>
<!-- begin of Top100 logo -->   
<noindex><a href="http://prospekt.ee/links.php?go=http://top100.rambler.ru/home?id=2146738" style="display:none;">
<img src="http://top100-images.rambler.ru/top100/w7.gif" alt="Rambler's Top100"
width="88" height="31" border="0" /></a></noindex>
<!-- end of Top100 logo -->   

<!--Запрещена перепечатка без согласия правообладателя и любое использование в интернете - без активной ссылки на www.prospekt.ee
Редакция не всегда разделяет мнения авторов.-->
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
</body>
</html>